<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Rundschreiben zu Risikomanagement der Kreditinstitute veröffentlicht</title>
    <meta name="description" content="Kreditinstitute müssen nach § 25h Abs. 1 Kreditwesengesetz (KWG) über ein angemessenes Risikomanagement sowie über Verfahren und Grundsätze verfügen, um sogenannte sonstige strafbare Handlungen abzuwenden, ...">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Rundschreiben zu Risikomanagement der Kreditinstitute veröffentlicht" />
	<meta property="og:description" content="Kreditinstitute müssen nach § 25h Abs. 1 Kreditwesengesetz (KWG) über ein angemessenes Risikomanagement sowie über Verfahren und Grundsätze verfügen, um sogenannte sonstige strafbare Handlungen abzuwenden, ..." />
	<meta property="og:url" content="betriebs-berater.ruw.de/wirtschaftsrecht/nachrichten/Rundschreiben-zu-Risikomanagement-der-Kreditinstitute-veroeffentlicht-32837" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://berater-magazin.ruw.de/service/Berater-Magazin" title="Berater-Magazin"  target='_blank'>Berater-Magazin</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/" title="Newsletter"  >Newsletter</a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Wirtschaftsrecht
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">26.05.2017</div>
                  <div class="meta-type">Wirtschaftsrecht</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">BaFin </span>: Rundschreiben zu Risikomanagement der Kreditinstitute veröffentlicht</h6>
          <p>
            <p>Kreditinstitute m&uuml;ssen nach &sect; 25h Abs. 1 Kreditwesengesetz (KWG) &uuml;ber ein angemessenes Risikomanagement sowie &uuml;ber Verfahren und Grunds&auml;tze verf&uuml;gen, um sogenannte sonstige strafbare Handlungen abzuwenden, die zu einer Gef&auml;hrdung ihres Verm&ouml;gens f&uuml;hren k&ouml;nnen. Daf&uuml;r haben sie angemessene gesch&auml;fts- und kundenbezogene Sicherungssysteme zu schaffen und zu aktualisieren sowie Kontrollen durchzuf&uuml;hren.</p>
<p>Die BaFin hat die Vorschriften des KWG nun in einem <a title="Rundschreiben 5/2017 (GW) - Angemessene gesch&auml;ftsbezogene Sicherungssysteme im Sinne des &sect; 25h Abs. 1 Satz 1 KWG" href="https://www.bafin.de/SharedDocs/Veroeffentlichungen/DE/Rundschreiben/2017/rs_1705_sicherungssysteme_gw.html?nn=7845970">Rundschreiben</a> konkretisiert. Demnach erfordern &bdquo;angemessene gesch&auml;ftsbezogene Sicherungssysteme&ldquo; insbesondere auch die Dokumentation und Speicherung der Korrespondenz der Mitarbeiter, die &uuml;ber die Chat-Funktion der Kommunikationsprogramme von Handelsplattformen erfolgt, etwa Chats und Nachrichten. Die Daten sollten mindestens zehn Jahre lang gespeichert werden. Zu den sonstigen strafbaren Handlungen z&auml;hlen beispielsweise Betrug und Untreue, Diebstahl, Unterschlagung, Raub, Korruption oder das Aussp&auml;hen und Abfangen von Daten. Der Begriff ist in Abgrenzung zu Geldw&auml;sche und Terrorismusfinanzierung zu verstehen, vom Gesetzgeber aber bewusst nicht abschlie&szlig;end definiert.</p>
<p>(Meldung BaFin vom 24.5.2017)</p>
<p>&nbsp;</p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
   
        <div style="margin-bottom: 6px; background-color: #003970; height: 40px;">  <div class="alignleft">
    <img src="/blocks/media/1/Portalsuche-2-freigestellt-6104-detail.png" alt="Portalsuche 2 freigestellt" title="Portalsuche 2 freigestellt"/>
    <br/><span class="imgsubtitle"></span>
  </div></div>
<div style="margin-bottom: 6px; background-color: #003970; height: 40px;"><a href="http://online.ruw.de/">  <div class="alignleft">
    <img src="/blocks/media/1/Archivsuche-2-freigestellt-6107-detail.png" alt="Archivsuche 2 freigestellt" title="Archivsuche 2 freigestellt"/>
    <br/><span class="imgsubtitle"></span>
  </div></a></div>
<div style="margin-bottom: 6px; background-color: #003970; height: 40px;"><a href="http://www.ruw.de/abo/bb-testlesen-digital">  <div class="alignleft">
    <img src="/blocks/media/1/Probelesen-2-freigestellt-6102-detail.png" alt="Probelesen 2 freigestellt" title="Probelesen 2 freigestellt"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br /></a></div>
      <div class="clearfix"></div>
   
             <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">22</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>DIE ERSTE SEITE<br /><br /><strong>Haarmann:<a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Verbesseru-zur-Streitbeile-bei-Doppelbesteuerungsk-1eb67bb4df00550dd2e247a234f8ed8f" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Die-neue-Lizenzschranke-nach-4j-EStG-19cfe0891c807f6a160790801ffbb294" target="_blank"><span class="text">Die neue Lizenzschranke nach &sect;&thinsp;4j EStG</span></a></strong><br /><br /><br />WIRTSCHAFTSRECHT<br /><br />Lanfermann/Maul:<a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594" target="_blank"></a><a href="http://online.ruw.de/suche/bb/ueberarb-EU-Aktionaersrechteri-gesetzgeb-Handlung--1033320506422fae1b7c03924c37d484" target="_blank"><span class="text">&Uuml;berarbeitete EU-Aktion&auml;rsrechterichtlinie&thinsp;&ndash; gesetzgeberischer Handlungsbedarf bei der Vorstandsverg&uuml;tung</span></a><a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><br /><br />STEUERRECHT<br /><br />M&uuml;ller/Schade:<br /><a href="http://online.ruw.de/suche/bb/Brennpu-Beihilfenre-Das-deuts-Steuerre-auf-dem-Pru-ca192486ed2b82c43e70d4d1151cc9ad" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Das-gro-Missverstaend-der-Kapitalertragsteuerersta-fc4a4796f42890912a8f18e7af0f0849" target="_blank"><span class="text">Das gro&szlig;e Missverst&auml;ndnis der Kapitalertragsteuererstattung<br /><br /></span></a><span class="text"><span class="text"><strong>L'habitant</strong></span></span><span class="text"><span class="text"><strong>:</strong></span></span><a href="http://online.ruw.de/suche/bb/Brennpu-Beihilfenre-Das-deuts-Steuerre-auf-dem-Pru-ca192486ed2b82c43e70d4d1151cc9ad" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Das-gro-Missverstaend-der-Kapitalertragsteuerersta-fc4a4796f42890912a8f18e7af0f0849" target="_blank"><span class="text"><strong><br /></strong></span></a><strong><a href="http://online.ruw.de/suche/bb/Das-gro-Missverstaend-der-Kapitalertragsteuerersta-fc4a4796f42890912a8f18e7af0f0849" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Die-Anwen-von-8c-Abs.-S.1-KStG-bei-Verwaltungssitz-fed0516c6163d4a93a01fecd8853b1a2" target="_blank"><span class="text">Die Anwendung von &sect;&thinsp;8c Abs.&thinsp;1 S.&thinsp;1 KStG bei Verwaltungs-sitzverlagerungen (Zuzugsf&auml;lle)</span></a><br /></strong><br /><br /><br />BILANZRECHT UND BETRIEBSWIRTSCHAFT<br /><br />Thees/Zajons:<br /><a href="http://online.ruw.de/suche/bb/Grundsa-der-Identifi-von-Kundenver-und-Leistungsve-ba8bd59f243b72d451bc70b46a711265" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Unternehmensbewertung-im-Konte-de-Neuregelu-de-8d--60458c91506077dc7a3bea01af5dca7b" target="_blank"><span class="text">Unternehmensbewertungen im Kontext der Neuregelung des &sect;&thinsp;8d KStG</span></a><br /><br /><br />ARBEITSRECHT<br /><br />Reiter/Toma:<br /><a href="http://online.ruw.de/suche/bb/Hinterbliebenenversorgun--ein-For-de-Altersleistun-f72e6208f3320ba1fee0341bb97b43c1" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Reaktionsmoeglichk-des-Arbeitg-auf-unwah-und-unber-af5815fb16d033cc968298ce3b127ca9" target="_blank"><span class="text">Reaktionsm&ouml;glichkeiten des Arbeitgebers auf unwahre und unberechtigte Mobbingvorw&uuml;rf</span></a><br /><br /><a href="http://online.ruw.de/suche/bb/Die-Eigen-des-Profifuss--eine-kriti-Auseinanderse--cd1c6d7688d2d767a1419667ea169371" target="_blank"></a><br /><br /><br /><a href="http://online.ruw.de/suche/bb/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen ...</a></strong>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">5</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong> CB-EDITORIAL<br /><br />Fladung/Fladung: <br /> <a href="http://www.ruw.de/suche/cb/Alles-neu-macht-der-Mai--f4bf1299e278314c3fb9f55911f5b6bc" target="_blank"> Alles neu macht der Mai! </a> <br /> <br /> <br />CORPORATE COMPLIANCE<br /><br />Boyko:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://www.ruw.de/suche/cb/Compliance-in-Russland--81f5b62dfc126138f16b994ce332aa5a" target="_blank">Compliance in Russland </a> <br /> <br /> <br />RISIKOANALYSE UND -IDENTIFIKATION<br /><br />Kamann:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://www.ruw.de/suche/cb/Bleib-alles-ander-Krankenhauss-und-Kooperat-im-Lic-f73261b6d2b1da1c74241c219dbd0369" target="_blank">Bleibt alles anders: Krankenhaussektor und Kooperationen im Lichte des Gesetzes zur Bek&auml;mpfung von Korruption im Gesundheitswesen </a> <br /> <br /> Grambow/Weiner/Nitschke:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://www.ruw.de/suche/cb/Compliance-im-Start-up--cdecb279ce7438e04e212a0729cb1bb8" target="_blank">Compliance im Start-up </a> <br /><br />Bracke/Maciuca: <br /> <a href="http://www.ruw.de/suche/cb/Ta-Complian-ausschliessli-ei-The-de-Steuerabteilu--791983f87d3ae2fe3e63cc411db48f68" target="_blank"> Tax-Compliance&nbsp;&ndash; ausschlie&szlig;lich ein Thema der Steuerabteilung? </a> <br /> <br /> <br />COMPLIANCE MANAGEMENT<br /><br />Brandt/Gammisch:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://www.ruw.de/suche/cb/Messbark-von-Nachhaltigk-und-Erf-von-Complia-Massn-2d9bf9ddde85b72b2fabe4b0e09b8441" target="_blank">Messbarkeit von Nachhaltigkeit und Erfolg von Compliance-Ma&szlig;nahmen </a> <br /> <br /> Hastenrath/M&uuml;ller:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://www.ruw.de/suche/cb/Moeglichkei-der-Incentivier-von-Complia-gerech-Ver-acb9a0c5be7319d781e82bb03ad5750a" target="_blank">M&ouml;glichkeiten der Incentivierung von Compliance-gerechtem Verhalten </a><br /><br />Diepold/Puhl:<a href="http://online.ruw.de/suche/cb/Ste-by-ste-Einfuehr-in-die-Qualitaetssicher-komple-a9ab4bdc752d77eaccf7961a2db0ea81" target="_blank"><br /></a><a href="http://www.ruw.de/suche/cb/Ste-by-ste-Spen--und-Sponsoringrichtlin-mus-der-Be-f63a23f18c48611f657fc4667d7f13d2" target="_blank">Step-by-step: Spenden- und Sponsoringrichtlinien&nbsp;&ndash; muss der Betriebsrat mitbestimmen? </a><br /><br />Jesch:<a href="http://online.ruw.de/suche/cb/Ste-by-ste-Einfuehr-in-die-Qualitaetssicher-komple-a9ab4bdc752d77eaccf7961a2db0ea81" target="_blank"><br /></a><a href="http://www.ruw.de/suche/cb/Die-Complia-Funkt-in-der-Kapitalverwaltungsgesells-c938ac14aef4e534061fd8bf7b8e8ecf" target="_blank">Die Compliance-Funktion in der Kapitalverwaltungs-gesellschaft &ndash; Teil 1 </a><br /><br /><br />HAFTUNG UND AUFSICHT<br /><br />Pils: <br /> <a href="http://www.ruw.de/suche/cb/ueberblic-uebe-di-Neu-Arbeitsstaettenverordnun--824ef4e3a0377c65ee55fda3d1ed0f0f" target="_blank">&Uuml;berblick &uuml;ber die Neue Arbeitsst&auml;ttenverordnung </a> <br /> <br /> <br /> <br /> <a target="_blank" href="http://online.ruw.de/suche/cb/">Aktuelles Heft in R&amp;W-Online lesen...</a> </strong>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-riw">
              <div class="accordion" id="blockriw">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockriw" href="#blockinnerriw">
                      <div class="blocktitle riw">
                        <div class="ausgabe-title">RIW - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">5</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerriw" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><span class="text">DIE ERSTE SEITE</span></strong><br /><br /><strong>Wilske:</strong><br /><strong><a href="http://www.ruw.de/suche/riw/Freiha-Trum-und-deut-Exportwirtsc--and-now-for-som-bae13373e96d34840d63db76c566e117" target="_blank"><span class="text">Freihandel, Trump und deutsche Exportwirtschaft &ndash; &ldquo;and now for something completely different&rdquo;?</span></a></strong><br /><br /><br /><strong>AUFS&Auml;TZE</strong><br /><br /><strong>Sandrock:</strong><br /><strong><a href="http://www.ruw.de/suche/riw/Unt-dem-CET-uebereinkom-sin-priv-Schiedsgeric-zula-ee50f91537f6a9fce6f0a86d0d24e0ef" target="_blank"><span class="text">Unter dem CETA-&Uuml;bereinkommen sind &ldquo;private&rdquo; Schiedsgerichte zul&auml;ssig</span></a></strong><br /><br /><strong>Luttermann:</strong><br /><strong><a href="http://online.ruw.de/suche/riw/Ei-neu-Urte-de-Supre-Cou-zu-US-amerikanisch-Inside-29a2545f034246ab940224d130fffa1d" target="_blank"></a><a href="http://www.ruw.de/suche/riw/V-Chin-Neue-Foreig-Investmen-La-un-Gol-Trad-Note-a5738e5c23f886da83dfae49b43b9776" target="_blank"><span class="text">VR China: Neues Foreign Investment Law und Gold Trade Notes</span></a><br /><br /><span class="text"><span class="text">Thiede/Bell:</span></span><a href="http://online.ruw.de/suche/riw/Ei-neu-Urte-de-Supre-Cou-zu-US-amerikanisch-Inside-29a2545f034246ab940224d130fffa1d" target="_blank"><span class="text"><br /></span></a><a href="http://www.ruw.de/suche/riw/Klagen-clever-kaufen-1ef3f0d1622e9bd6a0489fea8e4da30c" target="_blank"><span class="text">Klagen clever kaufen!</span></a></strong><br /><br /><strong>Sixdorf:</strong><br /><strong><a href="http://online.ruw.de/suche/riw/Erleic-grenzueberschre-Zwangsvollstr-in-der-EU-dur-de884f71b6b89c5e44f1a5e80e51aab3" target="_blank"></a><a href="http://www.ruw.de/suche/riw/Die-Bedeu-des-OECD-Musterkommen-fuer-die-Ausle-von-b5aa01bf42d3538f495eef53673e3cb2" target="_blank"><span class="text">Die Bedeutung des OECD-Musterkommentars f&uuml;r die Auslegung von Doppelbesteuerungsabkommen</span></a><br /></strong><br /><br /><strong>L&Auml;NDERREPORTE</strong><br /><br /><strong><span class="text">Olliges:</span><a href="http://online.ruw.de/suche/riw/Headquar-Investitionsfoerderun-in-Malay-Thail-und--82fef8ec89ddad194bb92d3ad20c3f3a"><span class="text"><br /></span></a><a href="http://www.ruw.de/suche/riw/Laenderreport-Luxemburg-a1a62f5ef1c266266222d68e23ef2939" target="_blank"><span class="text">L&auml;nderreport Luxemburg</span></a></strong><br /><br /><strong><span class="text">Eberhardt:</span><a href="http://online.ruw.de/suche/riw/Headquar-Investitionsfoerderun-in-Malay-Thail-und--82fef8ec89ddad194bb92d3ad20c3f3a"><span class="text"><br /></span></a><a href="http://www.ruw.de/suche/riw/Laenderreport-Grossbritannien-403415de168ea2868d30bf8cf4e09776" target="_blank"><span class="text">L&auml;nderreport Gro&szlig;britannien</span></a></strong><br /><br /><br /><strong>RECHTSPRECHUNG</strong><br /><br /><strong>Pfeiffer:<br /></strong><strong><a href="http://www.ruw.de/suche/riw/RIW-Kommentar-73e3425c455a987d96c655b9b2537f4c" target="_blank"><span class="text">RIW-Kommentar: BGH: Fortbestehen einer ausl&auml;ndischen Restgesellschaft in Deutschland &ndash; Bestellung eines Nachtragsliquidators</span></a></strong><br /><br /><br /><strong><span class="text">RIW-Beihefter 2 zu Heft 5:<br /><br /></span>Albrecht:</strong><br /><strong><a href="http://www.ruw.de/suche/riw/Legal-Protection-of-Intellectual-Property-in-China-296981a04f052ec931e6816650cf38ca" target="_blank"><span class="text">Legal Protection of Intellectual Property in China</span></a></strong><br /><br /><br /><strong><a target="_blank" href="http://online.ruw.de/suche/riw/">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter riw">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-ews">
              <div class="accordion" id="blockews">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockews" href="#blockinnerews">
                      <div class="blocktitle ews">
                        <div class="ausgabe-title">EWS - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">2</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerews" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>EDITORIAL<br /></strong><br /><strong>Frenz:</strong><br /><strong><a href="http://online.ruw.de/suche/ews/Beihilfenverbot-in-der-Energiewende-1986517409931ce8eaac71add575a2fa" target="_blank"></a><a href="http://online.ruw.de/suche/ews/Wettbewerbsverfaelschung-fuer-Atomstrom-53abd3798431f27c43145693898c7f3a" target="_blank"><span class="text">Wettbewerbsverf&auml;lschung f&uuml;r Atomstrom?</span></a></strong><br /><br /><br /><strong>AUFS&Auml;TZE<br /><br /></strong><strong>de Bronett:</strong><br /><strong><a href="http://online.ruw.de/suche/ews/Die-Rechtsprech-des-EuG-auf-dem-Geb-des-Vergaberec-3c272e0de358a8dcdc5691fecbfe8e65" target="_blank"></a><a href="http://online.ruw.de/suche/ews/Die-kartellrec-Beurtei-wirtschaf-Verhalten-von-Han-db5cba448ed2abaaa4943f7ff5ebc3a6" target="_blank"><span class="text">Die kartellrechtliche Beurteilung wirtschaftlicher Verhaltensweisen von Handelsvertretern &ndash; Die &ldquo;wirtschaftliche Einheit&rdquo;, der Passe-Partout des EU-Kartellrechts</span></a></strong><br /><br /><strong>B&ouml;ni/Wassmer:</strong><br /><strong><a href="http://online.ruw.de/suche/ews/Nachlassplan-gegenue-dem-ang-amerikanisc-Rechtskr-d760b7b43056297ff6d2418568a3cb1b" target="_blank"></a><a href="http://online.ruw.de/suche/ews/Anforder-an-Beweism-und-Bewei-im-kartellrechtl-Ver-3fdcdecc56f89b591397390938dfcea7" target="_blank"><span class="text">Anforderungen an Beweismittel und Beweisma&szlig; im kartellrechtlichen Verwaltungsverfahren</span></a></strong><br /><br /><strong>Brauneck:</strong><br /><strong><a href="http://online.ruw.de/suche/ews/Zur-Unionsrechtskon-der-schenkungste-Erfassung-von-17eba9b23ecab6333ba64755b9300368" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/ews/EU-Zertifi-fue-die-Luftsicherheitsbran--Saf-Che-du-b95320bc173105517d9a811a6f1cb8ab" target="_blank"><span class="text">EU-Zertifikat f&uuml;r die Luftsicherheitsbranche &ndash; Safer Checks durch mehr Wettbewerb?</span></a></span></a></strong><br /><br /><strong>Sujecki:</strong><br /><strong><a href="http://online.ruw.de/suche/ews/Der-Widerrufs-Joker-im-Fernabsatzgeschaeft-2c4a1e909cfbf2ba350202153c707bb9" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/ews/Rechtsprechu-de-Europaeisch-Gerichtsho-zu-EuGV-20-437f743269e2f860c20a5b172fa552f0" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/ews/Rechtsprechu-de-Europaeisch-Gerichtsho-zu-EuGV-20-437f743269e2f860c20a5b172fa552f0" target="_blank"><span class="text">Rechtsprechung des Europ&auml;ischen Gerichtshofs zur EuGVVO 2016<br /><br /></span></a></span></a></span></a><span class="text"><span class="text"><span class="text"><strong>Metzing</strong></span></span></span><span class="text"><span class="text"><span class="text"><strong>:</strong></span></span></span><a href="http://online.ruw.de/suche/ews/Der-Widerrufs-Joker-im-Fernabsatzgeschaeft-2c4a1e909cfbf2ba350202153c707bb9" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/ews/Rechtsprechu-de-Europaeisch-Gerichtsho-zu-EuGV-20-437f743269e2f860c20a5b172fa552f0" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/ews/Rechtsprechu-de-Europaeisch-Gerichtsho-zu-EuGV-20-437f743269e2f860c20a5b172fa552f0" target="_blank"><span class="text"><br /><strong><a href="http://online.ruw.de/suche/ews/Rechtsprechu-de-Europaeisch-Gerichtsho-zu-EuGV-20-437f743269e2f860c20a5b172fa552f0" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/ews/Rechtsfol-des-Erloesch-ein-in-Deutschl-taeti-Limi-0f3ccca062c3e33ca052678181f8dcfc" target="_blank"><span class="text">Rechtsfolgen des Erl&ouml;schens einer in Deutschland t&auml;tigen Limited</span></a></span></a></strong></span></a></span></a></span></a><br /></strong><br /><br /><br /><strong><a href="http://online.ruw.de/suche/ews/" target="_blank">Aktuelles Heft in&nbsp;R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter ews">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-rdf">
              <div class="accordion" id="blockrdf">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockrdf" href="#blockinnerrdf">
                      <div class="blocktitle rdf">
                        <div class="ausgabe-title">RdF - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">2</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerrdf" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><a target="_blank" href="http://online.ruw.de/suche/rdf/Laess-das-anged-Investmentsteuerreformg-das-Aussen-9b273cbe638f7c7e5c1ef5d417911ec9/?OK=1&amp;i_year=2015"></a>EDITORIAL</strong><br /><br /><strong><a href="http://www.ruw.de/suche/rdf/Basel-nur-zustimmen-wenn-es-Europa-nuetzt--a408250de9099742722f98d922803a68" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Blockch-Disrupt-Entwickl-fue-den-Han-mit-Finanzins-f11d69ab24540f1e7b01f8c2e560af9a" target="_blank"><span class="text">Blockchain: Disruptive Entwicklung f&uuml;r den Handel mit Finanzinstrumenten? </span></a></span></a></strong> <br /><br /><br /><strong>AUFS&Auml;TZE</strong><br /><br /><em>AUFSICHTSRECHT</em><br /><strong>Ostermann/Sickermann: <br /><a href="http://www.ruw.de/suche/rdf/Direktinvestiti-in-Sachw-Einlagengesch-oder-Vermoe-2801bba4a64f66dd1767625ba59b1561" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Handelspf-fuer-Deriv-auf-multilate-Handelsplattf-g-4d907685568d6c1f8d50ebdd4e5b384b" target="_blank"><span class="text">Handelspflicht f&uuml;r Derivate auf multilateralen Handelsplattformen gem&auml;&szlig; MiFIR&nbsp;&ndash; aktuelle Arbeiten der ESMA</span></a></span></a></strong><br /><br /><strong>Geier/Hombach/Sch&uuml;tt: <br /><a href="http://www.ruw.de/suche/rdf/Bedeu-des-organisie-Handelssys-in-der-gegenwaert-M-cf4e8b356809daecca8e958570378caa" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Finanzanalysen-in-MiFID-II-und-MAR--fd79d85b52d029c120800228a05ce09b" target="_blank"><span class="text">Finanzanalysen in MiFID II und MAR</span></a></span></a></strong><br /><br /><strong>B&ouml;hringer/Ihme:<br /><a href="http://www.ruw.de/suche/rdf/240-KAGB-Rechtl-Problemfe-bei-der-Darlehensgewaeh--dce5cae111c5479ea97c6b5b0c04a9d6" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Wertpapierfinanzierungsgeschaeft-unte-Solvenc-I--3bc0b48d8a5cb7afb571f0e2ddce8a20" target="_blank"><span class="text">Wertpapierfinanzierungsgesch&auml;fte unter Solvency II</span></a></span></a></strong><br /><br /><strong>B&auml;renz/Steinm&uuml;ller: <br /><a href="http://www.ruw.de/suche/rdf/Unverbri-Darlehensforderu-seit-der-KAGB-Aende-eine-985594a71661e6bfcf0f7aa2340696e9" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Verscha-der-Anforde-an-Kapitala-von-Pensions-und-V-f67e12d16ffd2830dca5d5e230e3fc7f" target="_blank"><span class="text">Versch&auml;rfung der Anforderungen an Kapitalanlagen von Pensionskassen und Versorgungswerken bei Beteiligungen an geschlossenen Fonds</span></a></span></a></strong><br /><strong><a href="http://www.ruw.de/suche/rdf/Unitranc-Kreditfon-un-Bank-al-ne-Finanzierungspart-d7c8ef714603de2abe880eebb0e12a39" target="_blank"></a></strong><br /><br /><em>STEUERRECHT</em><br /><strong>Levedag: <br /><a href="http://www.ruw.de/suche/rdf/Kredit-erste-Erfahr-mit-aufsichtsrecht-Neueru-und--f3ff0fe94f40bcbf46586e0aef5c39a1" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Kapitalmassn-und-Aktient-bei-Drittstaatengesellsch-e69d69367c96acb0682d05c8d80313ab" target="_blank"><span class="text">Kapitalma&szlig;nahmen und Aktientausch bei Drittstaatengesellschaften im Rahmen der Abgeltungsteuer</span></a></span></a></strong><br /><strong><a href="http://www.ruw.de/suche/rdf/Abzugsver-bei-den-Teilfreistellun-nac-20-Inv-n.F-i-5fa4da545cd4850528007ad1084ec212" target="_blank"><br /></a>Jansen/Greger: <br /><a href="http://www.ruw.de/suche/rdf/36a-EStG-Konkretisier-verblei-Zweifelsf-und-Ungere-5ffd952587ea90c744673e598ae7a2ac" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Investmentsteuerreform-Folgen-fuer-betrie-Anlege-u-841863ea904eef8d651c94cd8974054d" target="_blank"><span class="text">Investmentsteuerreformgesetz&nbsp;&ndash; Folgen f&uuml;r betriebliche Anleger und die betriebliche Altersversorgung</span></a></span></a><br /><br />Jacobs:<br /><a href="http://www.ruw.de/suche/rdf/Handhabbark-und-Rechtsdogma-des-cum-Urte-des-FG-Ka-aa69742de780aeb6338491d044a4cf54" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/rdf/Non-Perfor-Loan--und-Asse-Back-Securi-Transakti-um-4a2ea372f7e5ced0fe3fb0655f3b88ba" target="_blank"><span class="text">Non-Performing-Loans- und Asset-Backed-Securities-Transaktionen&nbsp;&ndash; umsatzsteuerliche Anforderungen</span></a></span></a><br /></strong><br /><br /><em>BILANZRECHT<br /></em><strong>L&ouml;w/Borgmann:</strong><br /><a href="http://www.ruw.de/suche/rdf/-Bilanzsteue-Abgren-von-Eigen--und-Fremdk-das-Mass-486947d7b3dd5ff4ac26e442014f4b14" target="_blank"><span class="text"><strong><a href="http://online.ruw.de/suche/rdf/Darste-und-bilanz-Auswirk-der-Neuer-der-Bankena-na-60dd4df822029507ca06694696fd2120" target="_blank"><span class="text">Darstellung und bilanzielle Auswirkungen der Neuerungen der Bankenabgabe nach EU-Recht im Vergleich zur Bankenabgabe nach deutschem Recht</span></a></strong> </span></a><br /><br /><strong><a href="http://www.ruw.de/suche/rdf/Neue-Regelungen-fuer-den-Vertrieb--b2103421821cd99f74ff56424fe33ffd" target="_blank"></a><br /><a href="http://www.ruw.de/suche/rdf/BGH-Inhaltskontro-bei-Verguetungsklau-fue-ein-Sond-6805ffa08510c68b50fbd35f2f9904f4" target="_blank"></a></strong><br /><strong><a target="_blank" href="http://online.ruw.de/suche/rdf/">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter rdf">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-wrp">
              <div class="accordion" id="blockwrp">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockwrp" href="#blockinnerwrp">
                      <div class="blocktitle wrp">
                        <div class="ausgabe-title">WRP - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">6</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerwrp" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong>EDITORIAL<br /><br />Lehmann:<br /><a href="http://www.ruw.de/suche/wrp/Schu-vo-Geschaeftsgeheimniss--Umbru-un-Neuordnu-f9f31d5d11462f66e23e68b8b291dfc5" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/wrp/Influen-Market--Millionengescha-in-rechtlic-Grauz-30cb989768d74d7bfe8229b0c411679b" target="_blank"><span class="text">Influencer Marketing &ndash; Millionengesch&auml;ft in rechtlicher Grauzone</span></a></span></a><br /><br /><br />BEITR&Auml;GE<br /><br />Lettl:<br /><a href="http://www.ruw.de/suche/wrp/Inhaltliche-Aspekte-unzumutbarer-Belaestigung-593f8e58c07be182a0dc8f7e41a59077" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/wrp/Da-so-Anzapfverb-de--19-Ab-2-Nr-5-GW-in-sein-neu-F-7923dfcc3a3ed6119306a342e682ac94" target="_blank"><span class="text">Das sog. Anzapfverbot des &sect; 19 Abs. 2 Nr. 5 GWB in seiner neuen Fassung</span></a></span></a><br /><br />Sack:<br /><a href="http://www.ruw.de/suche/wrp/EuG-Rechtsprech-zum-Beihi-Tatbest-des-Art-107-Abs--cfccbc53294cee0285294b848c820619" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/wrp/Herkunftstaeusc-durc-Produktnachah-und-die-UGP-Ric-e755541b0b167b01ab2c6616541d2bc8" target="_blank"><span class="text">Herkunftst&auml;uschung durch Produktnachahmung und die UGP-Richtlinie 2005/29/EG</span></a></span></a><br /><br />Hess:<br /><a href="http://www.ruw.de/suche/wrp/Moeglichkeiten-und-Grenzen-von-Erfahrungssaetzen-b1c128276c88692ea5237a090f79fcbd" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/wrp/Aktuelles-Wettbewerbsverfahrensrecht-727ee26a09fb9202efec3be34a4d21ed" target="_blank"><span class="text">Aktuelles Wettbewerbsverfahrensrecht</span></a></span></a><a href="http://online.ruw.de/suche/wrp/Die-Rechtsprec-zu-Bewert--und-Vergleichsplattfo--m-57a48b7b705955e387c73115453ac0fc" target="_blank"><span class="page"><br /></span></a><br />Kre&szlig;e:<br /><a href="http://www.ruw.de/suche/wrp/Informationspflich-bei-Werb-mit-Verbraucherdarle-g-541d86b53f8d75e5b3bf050c49125ad6" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/wrp/Entscheidungsspie-nationa-Zivilge-nach-Eroeffn-des-5b8081c22031b46709ac34fc5d6ce30e" target="_blank"><span class="text">Entscheidungsspielr&auml;ume nationaler Zivilgerichte nach Er&ouml;ffnung des beihilferechtlichen Pr&uuml;fverfahrens</span></a></span></a><br /><br />Soltau/Rudowicz:<br /><a href="http://www.ruw.de/suche/wrp/Unterlassungserklaeru-un-Erfuellungsgehilfenhaftu-cf85abfb1a739eebff19f3a33424c254" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/wrp/Marktanteilss-der-Vertika-GVO-Laborchem-Beschlu-de-1a0071df841414434d5a151df6b0fbcc" target="_blank"><span class="text">Marktanteilsschwelle der Vertikal-GVO: Laborchemikalien-Beschluss des BGH kl&auml;rt Ber&uuml;cksichtigungsf&auml;higkeit des Direktvertriebs</span></a></span></a><br /><br /></strong></strong><strong><a href="http://www.ruw.de/suche/wrp/KOMMENTAR-cc9ad80c002065811ee3abcc98e39436" target="_blank"></a></strong><br /><strong><br /><a target="_blank" href="http://online.ruw.de/suche/wrp/">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter wrp">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-raw">
              <div class="accordion" id="blockraw">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockraw" href="#blockinnerraw">
                      <div class="blocktitle raw">
                        <div class="ausgabe-title">RAW - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">1</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerraw" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <span style="font-size: x-small;"><strong>PROLOG</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Neue-Dynamik-in-der-Automobilwirtschaft-83b197d4d60671c1b30123f274da4ab0"></a><br />Herrmann:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Der-Umgang-mit-dem-Wissen-69d0f5671e8ea2b40511268b0e28cf02"></a><a href="http://online.ruw.de/suche/raw/Mobilitaet-der-Zukunft-f7d27fc32acc2b3cf760b3bfff2928d8" target="_blank"><span class="text">Mobilit&auml;t der Zukunft</span></a></strong></span><br /><br /><br /><span style="font-size: x-small;"><strong>AUFS&Auml;TZE</strong></span><br /><span style="font-size: x-small;"><strong><br />Wolfers:</strong></span><br /><a href="http://online.ruw.de/suche/raw/Selbstfahrende-Autos-Ist-das-erlaubt-7846dd095f682668083f06fec7d3302a" target="_blank"><span style="font-size: x-small;"><strong><span class="text">Selbstfahrende Autos: Ist das erlaubt?<br /></span></strong></span></a><br /><span style="font-size: x-small;"><strong>Schuster:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Werbemassnahmen-in-der-Automobilbranche-55266b86e9fabfb0e457d141acaac330"></a><a href="http://online.ruw.de/suche/raw/Notstandsalgorithmen-beim-autonomen-Fahrzeug-6e7196a1f855d4ec27117a8bb820baff" target="_blank"><span class="text">Notstandsalgorithmen beim autonomen Fahrzeug</span></a></strong></span><br /><br /><span style="font-size: x-small;"><strong>Herrmann:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Di-Haftun-de-Fahrzeughersteller-bei-Chi-Tunin-bc4b80264f8f87ed8a4a6f67b4b5b261"></a><a href="http://online.ruw.de/suche/raw/Telekommunikationsrecht-Herausforder-fuer-verne-Fa-b8aafaee13e1fe338056e873167aa8b3" target="_blank"><span class="text">Telekommunikationsrechtliche Herausforderungen f&uuml;r vernetzte Fahrzeuge</span></a></strong></span><br /><br /><span style="font-size: x-small;"><strong>Reibach:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/De-Umgan-mi-Date-zu-Fahrzeu--un-Teil-Identifikatio-ddfb0f60180c4cd9c6a1640d0f48ac0b"></a><a href="http://online.ruw.de/suche/raw/Datenschutzregulierun-de-Interne-o-Car-i-de-US-a1681b76a4c0f86f8b841ac1114296cd" target="_blank"><span class="text">Datenschutzregulierung des Internet of Cars in den USA</span></a></strong></span><br /><br /><span style="font-size: x-small;"><strong>Leutner:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Elektroni-Kfz-Nachruestt-im-Spannungs-zwis-EG-Typg-9e353cfa2944965d68d74ba890118397"></a><a href="http://online.ruw.de/suche/raw/Die-Foerder-der-Elektromobilit-in-Deutschl--Ein-Be-21df61498c048f0a8d9f813ba4e8f702" target="_blank"><span class="text">Die F&ouml;rderung der Elektromobilit&auml;t in Deutschland &ndash; Eine Bestandsaufnahme</span></a></strong></span><br /><br /><span style="font-size: x-small;"><strong>Mayinger:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Aktionspl-de-EU-Vorinsolvenzlich-Sanierungsverfahr-d7958728bb91f7ef85250bb3faf62224"></a><a href="http://online.ruw.de/suche/raw/Indust-4.0--lee-Schlagw-ode-die-Zuku-der-deutsc-Au-c0c2f5a33b7d80309e820ad0e2bbf757" target="_blank"><span class="text">Industrie 4.0 &ndash; leeres Schlagwort oder die Zukunft der deutschen (Automobil-)Industrie?</span></a></strong></span><strong><br /><br /></strong><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Aktionspl-de-EU-Vorinsolvenzlich-Sanierungsverfahr-d7958728bb91f7ef85250bb3faf62224"></a><span class="text"><span style="font-size: x-small;"><strong>Ma&szlig;baum</strong></span></span><span class="text"><span style="font-size: x-small;"><strong>:</strong></span></span><a target="_blank" href="http://online.ruw.de/suche/raw/Aktionspl-de-EU-Vorinsolvenzlich-Sanierungsverfahr-d7958728bb91f7ef85250bb3faf62224"><span class="text"><br /></span></a><strong><span style="font-size: x-small;"><a target="_blank" href="http://online.ruw.de/suche/raw/Die-vierte-Dimension--Rechtsfragen-im-3D-Druck-2.0-21c648ca99e5c578a39fadaee830a094"></a><a href="http://online.ruw.de/suche/raw/Quellensteuera-bei-Rechteueberlassu-in-der-Automob-45d9d4b6636c7291220d8c55cbcf6e5a" target="_blank"><span class="text">Quellensteuerabzug bei Rechte&uuml;berlassungen in der Automobilindustrie<br /><br /></span></a></span><span class="text" style="font-size: small;"><span class="text"><strong>Technik<br /></strong></span></span><a target="_blank" href="http://online.ruw.de/suche/raw/Die-vierte-Dimension--Rechtsfragen-im-3D-Druck-2.0-21c648ca99e5c578a39fadaee830a094"></a></strong></strong><br /><strong><span class="text"><span style="font-size: x-small;"><strong>Ogrzewalla:</strong></span></span><a target="_blank" href="http://online.ruw.de/suche/raw/Aktionspl-de-EU-Vorinsolvenzlich-Sanierungsverfahr-d7958728bb91f7ef85250bb3faf62224"><span class="text"><br /></span></a><strong><span style="font-size: x-small;"><a href="http://online.ruw.de/suche/raw/Quellensteuera-bei-Rechteueberlassu-in-der-Automob-45d9d4b6636c7291220d8c55cbcf6e5a" target="_blank"></a><a href="http://online.ruw.de/suche/raw/Brennstoffzellen-fuer-Elektrofahrzeuge-fd0e22e2c5fcd25102ba6bd2b9c969de" target="_blank"><span class="text">Brennstoffzellen f&uuml;r Elektrofahrzeuge</span></a></span><a href="http://online.ruw.de/suche/raw/Quellensteuera-bei-Rechteueberlassu-in-der-Automob-45d9d4b6636c7291220d8c55cbcf6e5a" target="_blank"><span class="text"><br /></span></a></strong></strong><br /><span style="font-size: x-small;"><strong><br />ANMERKUNGEN</strong></span><br /><span style="font-size: x-small;"><strong><br />M&ouml;nning:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Keine-markenrec-Verantwortl-von-Vertragswerks-fuer-402df1e82ad4c8bd8617bfb498459d88"></a><a href="http://online.ruw.de/suche/raw/Aussergerichtliche-Sanierung-911f7d4e33321a535ba8edda0a114c8b" target="_blank"><span class="text">Au&szlig;ergerichtliche Sanierung</span></a></strong></span><br /><br /><span style="font-size: x-small;"><strong>Haustein:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Einberechn-von-Kfz-ueberfuehrungskos-in-den-Verkau-36f731e9f702a07867307cac9435ce02"></a><a href="http://online.ruw.de/suche/raw/Videobeweis-im-Strassenverkehr-6a06aad433fb096bfc1dfe89dfcb67b7" target="_blank"><span class="text">Videobeweis im Stra&szlig;enverkehr</span></a></strong></span><br /><br /><span style="font-size: x-small;"><strong>Freyler:</strong></span><br /><span style="font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/raw/Auslegu-vo-Chiffrierkuerze-be-Ka-ein-Neufahrzeug-15127ff1de5e95c7de3ec14358acec50"></a><a href="http://online.ruw.de/suche/raw/Wertersatzpf-des-Kaeuf-bei-Wider-eines-Kaufs-im-Fe-73f0f0c76a7233cb3c970be7d2baa68f" target="_blank"><span class="text">Wertersatzpflicht des K&auml;ufers bei Widerruf eines Kaufs im Fernabsatz nach Einbau und Gebrauch der Kaufsache (hier: Fahrzeugkatalysator)</span></a><br /><br /></strong></span><br /><span style="font-size: x-small;"><strong>REZENSION<br /><br /><span style="font-size: x-small;"><strong>H&ouml;titzsch:</strong></span><br /><span style="font-size: x-small;"><strong><a href="http://online.ruw.de/suche/raw/Wertersatzpf-des-Kaeuf-bei-Wider-eines-Kaufs-im-Fe-73f0f0c76a7233cb3c970be7d2baa68f" target="_blank"></a><a href="http://online.ruw.de/suche/raw/Lohma-Melin-Flori-Automatis-Fahrz-im-Licht-des-Sch-bb5516ed959c0d6d6ff9668790ff0a10" target="_blank"><span class="text">Lohmann, Melinda Florina: Automatisierte Fahrzeuge im Lichte des Schweizer Zulassungs- und Haftungsrechts, Baden-Baden (Nomos), 2016</span><span class="page">&nbsp;<br /><br /><br /></span></a></strong></span></strong></span><span style="font-size: x-small;"><strong>PANORAMA<br /></strong></span><br /><span style="font-size: x-small;"><strong><a href="http://online.ruw.de/suche/raw/Panorama-3306d5ab3c996a18425d8e88a4f26281" target="_blank"><span class="text">Panorama</span></a></strong></span><br /><br /><span style="font-size: x-small;"><strong><a href="http://online.ruw.de/suche/raw/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen...</a></strong></span>
                      </div>
                      <div class="blockfooter raw">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-kur">
              <div class="accordion" id="blockkur">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockkur" href="#blockinnerkur">
                      <div class="blocktitle kur">
                        <div class="ausgabe-title">K&R - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">5</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerkur" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <div style="font-size: 11px;"><span style="font-size: small;"> <strong>Editorial</strong> </span> <br /> <br /> <strong>Pautke/Oest:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/Sup-Konsort-gefaehr-Publikationsvielf-in-der-Wisse-504ad15aee3140086001be82c09f319e" target="_blank"> <span class="text">&ldquo;Super-Konsortium&rdquo; gef&auml;hrdet Publikationsvielfalt in der Wissenschaft</span> </a> </strong> <br /> <br /> <br /> <span style="font-size: small;"> <strong>Aufs&auml;tze</strong> </span> <br /> <br /> <strong>H&ouml;ch:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/Nachbesse-ja-verteufe-nei-Da-Netz-is-bess-al-se-Ru-b4e19ef848d620ae7faf02a84164712f" target="_blank"> <span class="text">Nachbessern: ja, verteufeln: nein. Das NetzDG ist besser als sein Ruf</span> </a> </strong> <br /> <br /> <strong>Feldmann:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/Zu-Referentenentwu-ein-Netz-Ei-kritisc-Betrachtu-f69bb59c96ce863897077e6363dde5fb" target="_blank"> <span class="text">Zum Referentenentwurf eines NetzDG: Eine kritische Betrachtung</span> </a> </strong> <br /> <br /> <strong>Schwenke:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/90-TKG--Anwendbark-des-Verbo-von-Minispio-im-Zeita-3b53a955befc9fcf906bf20a80c0af9e" target="_blank"> <span class="text">&sect;&nbsp;90 TKG &ndash; Anwendbarkeit des Verbotes von &ldquo;Minispionen&rdquo; im Zeitalter smarter Ger&auml;te</span> </a> </strong> <br /> <br /> <strong>Meyer/Rempe:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/Aktuel-Rechtsentwicklung-be-Suchmaschin-im-Jah-20-fff1fa18c6feea04c760c066007113af" target="_blank"> <span class="text">Aktuelle Rechtsentwicklungen bei Suchmaschinen im Jahre 2016</span> </a> </strong> <br /> <br /> <strong>Haug/Virreira Winter:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/De-Hinwirkungsanspru-be-unwahr-Tatsachenbehauptung-cb19d72b8cfd41651df2bc02ceaab773" target="_blank"> <span class="text">Der Hinwirkungsanspruch bei unwahren Tatsachenbehauptungen</span> </a> </strong> <br /> <br /> <strong>Angelstorf:</strong> <br /> <strong><a href="http://www.ruw.de/suche/kur/Urheberrechtsschutz-auf-Onlineplattformen-d4494654898d2d52e3934fea39380380" target="_blank"><span class="text">Urheberrechtsschutz auf Onlineplattformen</span></a><br /><br />Widmer:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/Laenderreport-Schweiz-2b35a355afc8de2522b4917740311eea" target="_blank"> <span class="text">L&auml;nderreport Schweiz</span> </a> </strong> <br /> <br /> <br /> <span style="font-size: small;"> <strong>Rechtsprechung</strong> </span> <br /><strong><br />Ladeur<br /><a href="http://www.ruw.de/suche/kur/KR-Kommentar-063c2e066ebd5d68d360d01558a7732e" target="_blank"><span class="text">K&amp;R-Kommentar: BVerfG: Verletzung der Meinungsfreiheit durch Verurteilung wegen Beleidigung</span></a></strong> <br /><br /><strong>Hoene:</strong> <br /> <strong> <a href="http://www.ruw.de/suche/kur/KR-Kommentar-b5f41ae6e25013511dc612cc51956807" target="_blank"> <span class="text">K&amp;R-Kommentar: LG Frankfurt a. M.: Unterlassungsanspruch gegen presserechtliche Informationsschreiben</span> </a> </strong> <br /> <br /> <br /> <br /> <strong> <a href="http://online.ruw.de/suche/kur/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen...</a> </strong></div>
                      </div>
                      <div class="blockfooter kur">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-nur">
              <div class="accordion" id="blocknur">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blocknur" href="#blockinnernur">
                      <div class="blocktitle nur">
                        <div class="ausgabe-title">N&R - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">2</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnernur" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <div class="toc">
<div class="tocitem rubrik l1"><span style="font-size: small;"><strong><span><span style="font-size: small;">Editorial</span><br /><br /><span style="font-size: x-small;">Westphal:</span><br /></span></strong><span style="font-size: x-small;"><a href="http://online.ruw.de/suche/nur/Die-Zukunft-der-Energiewende-gestalten-974b6d8a428cc8b3bb6d129c05fb1352" target="_blank"><span class="text">Die Zukunft der Energiewende gestalten</span></a></span></span></div>
<div class="tocitem rubrik l1"><span style="font-size: small;"><strong><span><br /><br /><span style="font-size: small;">Aufs&auml;tze</span><br /><br /><span style="font-size: x-small;">Schreiber:</span><br /></span></strong><span style="font-size: x-small;"><a href="http://online.ruw.de/suche/nur/Das-Energiewirtschaftsrecht-im-Jahr-2016-5b565275807c7fb1a074f6dbad0392d6" target="_blank"><span class="text">Das Energiewirtschaftsrecht im Jahr 2016</span></a></span></span></div>
<div class="tocitem beitrag"><span style="font-size: x-small;"><strong><br />Manger-Nestler/Gramlich:<br /></strong><a href="http://online.ruw.de/suche/nur/Auf-dem-Weg-zur-europaeis-Telekommunikationsreguli-8935585b6c70fa67717bfa1f06075370" target="_blank"><span class="text">Auf dem Weg zur europ&auml;ischen Telekommunikations-regulierungsbeh&ouml;rde</span></a><strong><a target="_blank" href="http://online.ruw.de/suche/nur/Das-Energiewirtschaftsrecht-im-Jahr-2015-89d1a0a8917fd72de2f0a53645111ff1"><br /><br /></a>B&uuml;hlmeier:<br /></strong><a href="http://online.ruw.de/suche/nur/Die-Entgeltregulier-von-Personenbahnhoe-nac-neu-Re-cbef81761056bfbdba1ddf6147f38a7b" target="_blank"><span class="text">Die Entgeltregulierung von Personenbahnh&ouml;fen nach neuer Rechtslage</span></a></span></div>
<div class="tocitem rubrik l1"><span style="font-size: small;"><strong><span><br /><span style="font-size: x-small;">Scheele:</span><br /></span></strong><span style="font-size: x-small;"><a href="http://online.ruw.de/suche/nur/Bericht-ueber-netzwirtschaftsrechtliche-Literatur-feaf8cf49ae11fd623661f8fcf51bb2f" target="_blank"><span class="text">Bericht &uuml;ber netzwirtschaftsrechtliche Literatur</span></a><span class="text"><br /></span></span><strong><span><br /></span></strong></span></div>
<div class="tocitem beitrag"><span style="font-size: small;"><a target="_blank" href="http://online.ruw.de/suche/nur/"><strong><br /><br /><br /><span>Aktuelles Heft in R&amp;W Online lesen...</span></strong></a></span></div>
</div>
                      </div>
                      <div class="blockfooter nur">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-zfwg">
              <div class="accordion" id="blockzfwg">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockzfwg" href="#blockinnerzfwg">
                      <div class="blocktitle zfwg">
                        <div class="ausgabe-title">ZfWG - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">2</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerzfwg" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong>EDITORIAL<br /><br />Koenig:<a href="http://online.ruw.de/suche/zfwg/Schaf-endli-ein-wirksam-Gluecksspielregulierun-Tu-c0fd8af807444dd221e8b24b2642446e" target="_blank"><br /></a><a href="http://online.ruw.de/suche/zfwg/Schaf-endli-ein-wirksam-Gluecksspielregulierun-Tu-c0fd8af807444dd221e8b24b2642446e" target="_blank"><span class="text">Schafft endlich einen wirksamen Gl&uuml;cksspielregulierungs-T&Uuml;V!</span></a><a href="http://online.ruw.de/suche/zfwg/Schaf-endli-ein-wirksam-Gluecksspielregulierun-Tu-c0fd8af807444dd221e8b24b2642446e" target="_blank"></a><br /><br /><br />AUFS&Auml;TZE<br /><br /><a href="http://online.ruw.de/suche/zfwg/Upda-Besteue-von-Umsae-und-Gewi-aus-Glue--und-Gesc-62b1b35bd10bc4cf191957b508d0f764" target="_blank">Schmittmann</a>:<br /><a href="http://online.ruw.de/suche/zfwg/Upda-Besteue-von-Umsae-und-Gewi-aus-Glue--und-Gesc-62b1b35bd10bc4cf191957b508d0f764" target="_blank"><span class="text">Update: Besteuerung von Ums&auml;tzen und Gewinnen aus Gl&uuml;cks- und Geschicklichkeitsspielen 2016/2017</span></a><br /><br /><a href="http://online.ruw.de/suche/zfwg/Eigen--und-Vertrauenssc-bei-der-Neuertei-von-Spiel-77c49a15ff0a97f4bca467b6cc16e1b6" target="_blank">Shirvani</a><br /><a href="http://online.ruw.de/suche/zfwg/Eigen--und-Vertrauenssc-bei-der-Neuertei-von-Spiel-77c49a15ff0a97f4bca467b6cc16e1b6" target="_blank"><span class="text">Eigentums- und Vertrauensschutz bei der Neuerteilung von Spielhallenerlaubnissen</span></a><br /><br /><a href="http://online.ruw.de/suche/zfwg/Die-opportune-Verfallsanordnung-0b3e75e7fe5e99dc4ae548fe8a96eac6" target="_blank">Krainbring</a><br /><a href="http://online.ruw.de/suche/zfwg/Die-opportune-Verfallsanordnung-0b3e75e7fe5e99dc4ae548fe8a96eac6" target="_blank"><span class="text">Die opportune Verfallsanordnung</span></a><br /><br /><a href="http://online.ruw.de/suche/zfwg/Steuerrechtli-Aspe-von-Glueckssp-und-Sportwet-in-o-6458b928cb6ddf2ca6ca5cd748c1a46d" target="_blank">Biebl/Metlicka</a><br /><a href="http://online.ruw.de/suche/zfwg/Steuerrechtli-Aspe-von-Glueckssp-und-Sportwet-in-o-6458b928cb6ddf2ca6ca5cd748c1a46d" target="_blank"><span class="text">Steuerrechtliche Aspekte von Gl&uuml;cksspiel und Sportwetten in &Ouml;sterreich</span></a><br /><br /><a href="http://online.ruw.de/suche/zfwg/Das-US-amerikanische-Gluecksspielrecht-f6b7511df4ee8872fd23d4788344e388" target="_blank">G&uuml;ldner</a><br /><a href="http://online.ruw.de/suche/zfwg/Das-US-amerikanische-Gluecksspielrecht-f6b7511df4ee8872fd23d4788344e388" target="_blank"><span class="text">Das US-amerikanische Gl&uuml;cksspielrecht</span></a><br /><br /><a href="http://online.ruw.de/suche/zfwg/Die-Entwickl-des-Spielbankenrec-in-Deutschl-von-20-9bb1113fc649360433d51aa3942011bc" target="_blank">Reeckmann</a><br /><a href="http://online.ruw.de/suche/zfwg/Die-Entwickl-des-Spielbankenrec-in-Deutschl-von-20-9bb1113fc649360433d51aa3942011bc" target="_blank"><span class="text">Die Entwicklung des Spielbankenrechts in Deutschland von 2015 bis 2016</span></a></strong></strong><strong><a href="http://online.ruw.de/suche/zfwg/Anmerkung-007f9d897337273d1256b774cc118937" target="_blank"></a><br /><br /><br />RECHTSPRECHUNG<br /><br />Koch:<br /><a href="http://online.ruw.de/suche/zfwg/Anmerkung-007f9d897337273d1256b774cc118937" target="_blank"><span class="text">Anmerkung:&nbsp;BVerwG: Landesrechtliche Einschr&auml;nkungen f&uuml;r Spielhallen in Berlin sind rechtm&auml;&szlig;ig</span></a> <br /><br />Reeckmann:<br /><a href="http://online.ruw.de/suche/zfwg/Anmerkung-d31b2ae6142e5b448c61875520552373" target="_blank"><span class="text">Anmerkung: BVerwG&nbsp; Landesrechtlicher Mindestabstand zwischen Spielhallen und Einrichtungen f&uuml;r Minderj&auml;hrige in Rheinland-Pfalz ist rechtm&auml;&szlig;ig</span></a><br /><br /><br /><br /><a href="http://online.ruw.de/suche/zfwg/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter zfwg">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-stb">
              <div class="accordion" id="blockstb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockstb" href="#blockinnerstb">
                      <div class="blocktitle stb">
                        <div class="ausgabe-title">StB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">5</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerstb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <p class="title"><strong><span class="text"><span class="text">AUFS&Auml;TZE</span>:<br /></span></strong><br /><strong>Neufang/Sch&auml;fer:</strong><br /><strong><a href="http://online.ruw.de/suche/stb/Erbschaftst-Anpassungsge--Erst-Hinw-zur-Gestaltung-5b5f19d8b7b73dd78062006b3afcce07" target="_blank"></a><a href="http://online.ruw.de/suche/stb/Gestalt--und-Finanzierungsprob-im-Rahm-der-Unterne-7cc0fcad3959e43ae82c25d2b3540f41" target="_blank"></a><a href="http://online.ruw.de/suche/stb/Steueroptimierung-durch--6b--6c-EStG-sowie-die-RfE-c82ccbaefa906be2b46f9fc2ed929d7f" target="_blank"><span class="text">Steueroptimierung durch &sect; 6b, &sect; 6c EStG sowie die RfE</span></a></strong></p>
<p class="title"><strong><span class="nr"><span class="text"><br /></span></span>Kutzner:</strong><br /><strong><a href="http://online.ruw.de/suche/stb/Gestalt--und-Finanzierungsprob-im-Rahm-der-Unterne-8ab50758161b06039190c6c943e806c1" target="_blank"></a><a href="http://online.ruw.de/suche/stb/Nachtrae-Anscha--und-Herstellungs-sowie-anschaffun-df57aff60f3dda102034754a0c05aace" target="_blank"></a><a href="http://online.ruw.de/suche/stb/Weiter-Zweifels-im-Hinbli-auf-die-Erdienb-von-Pens-80713c73bd4e695212f7b3177b4db56c" target="_blank"><span class="text">Weitere Zweifelsfragen im Hinblick auf die Erdienbarkeit von Pensionszusagen zugunsten von Gesellschafter-Gesch&auml;ftsf&uuml;hrern</span></a><span class="nr"><span class="text"><br /><br /><br />Lutz/Lutz:<br /><a href="http://online.ruw.de/suche/stb/Doppelbeste-von-Leibre-vs.-vertik-Steuergerecht-im-859ae2e4029baa05a48da32b5450915e" target="_blank"></a><a href="http://online.ruw.de/suche/stb/Grundzuege-des-deutschen-Insolvenzrechts-7e79730f65a2602bae9421d008038475" target="_blank"></a><a href="http://online.ruw.de/suche/stb/Abfind-laufen-Ren--ein-betriebswirtschaftl-sinnvol-629abffbbfcb230588fdd4e5d8a53238" target="_blank"><span class="text">Abfindung laufender Renten &ndash; ein betriebswirtschaftlich sinnvoller Ansatz?</span></a></span><br /></span><br /></strong></p>
<p class="title"><span class="nr"><span class="text"><strong>Ku&szlig;maul/Schwarz:</strong><br /><strong><a href="http://online.ruw.de/suche/stb/Entschleunigung-der-Buchhaltungsprozesse-9f2a97e3866efb5ddb4d7dc57f731692" target="_blank"></a><a href="http://online.ruw.de/suche/stb/Der-Steuerberater-als-Strafverteidiger-3a44e859b42ff3393ec5f9d6424bca85" target="_blank"></a><a href="http://online.ruw.de/suche/stb/-50d-Abs-9-Sat-1-Nr.-2-ESt-und-tre-overrid--Gesetz-92d835ce435c8e57de33141c7604cc15" target="_blank"><span class="text">&sect; 50d Abs. 9 Satz 1 Nr. 2 EStG und treaty overriding &ndash; Gesetzliche Grundlagen und Voraussetzungen</span></a></strong></span></span></p>
<p class="title">&nbsp;</p>
<strong><a target="_blank" href="http://online.ruw.de/suche/stb/"><br /><br /><br />Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter stb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-zhr">
              <div class="accordion" id="blockzhr">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockzhr" href="#blockinnerzhr">
                      <div class="blocktitle zhr">
                        <div class="ausgabe-title">ZHR - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">2/3</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerzhr" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong><span class="text">EDITORIAL</span><a href="http://online.ruw.de/suche/zhr/Unabhaengige-Aufsichtsratsmitglieder-a5839fb571d298e7eecc4e6d1437287a" target="_blank"><span class="text"><br /><br /></span></a>Habersack/Sch&ouml;n/Schmidt:<br /></strong></strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Freiheitsg-durch-Differenzi-Zum-Schut-der-unterneh-f71f2aae00b278e54edb963991e7a12c" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/Hinweis-der-Schriftleitung-90a1dfbb13228b1e036a601332c55409" target="_blank"><span class="text">Hinweis der Schriftleitung</span></a><br /><a href="http://online.ruw.de/suche/zhr/Wa-is-ei-Informati-oeffentli-bekan-i.S.-Art-MA-c78fa2d4267a0c66c51f4170dbf83bcb" target="_blank"></a><span class="text"><br />ABHANDLUNGEN<br /><br /></span>Grigoleit:<br /></strong><a href="http://online.ruw.de/suche/zhr/Braucht-Europa-ein-Handelsgesetzbuch-0f42d1a0f0de261e148ea78e8184abbd" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text">Zivilrechtliche Grundlagen der Wissenszurechnung</span></a><br /><br />Wagner:</strong><br /><strong><a href="http://online.ruw.de/suche/zhr/Der-European-Model-Company-Act-EMCA-ad63331542d38767991bbf3654aba72f" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/Wissenszurec-Rechtsvergleic-und-rechtsoekonom-Grun-8795bf8e00a0b7fd7b9c6a3b9695679d" target="_blank"><span class="text">Wissenszurechnung: Rechtsvergleichende und rechts&ouml;konomische Grundlagen</span></a><br /><br /></strong><strong><strong>Naumann/Siegel:</strong></strong><br /><strong><a href="http://online.ruw.de/suche/zhr/Gegenstand-Ausschuettun-und-gesellschaftsr-Kapital-1af1df13955a3b5b7ea8d23e0e689cd2" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/Wissensorganisation-c3603131de19e16f16c798ae43c82e4e" target="_blank"><span class="text">Wissensorganisation</span></a><br /><br /><strong><strong><span class="text">DISKUSSIONSBERICHT<br /><br /><strong><strong>R&ouml;der:<br /></strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/DISKUSSIONSBERICHT-cfdfddab338ae67a60b918256ed08cc7" target="_blank"><span class="text">DISKUSSIONSBERICHT</span></a><br /><br /></strong></span><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>Spindler</strong></strong></span></strong></strong></strong></span><span class="text"><strong><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></strong></span><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/Wissenszurechnun-i-de-Gmb-de-A-un-i-Konzer-bff1e8d768e24dc5535960ab048c0d1e" target="_blank"><span class="text">Wissenszurechnung in der GmbH, der AG und im Konzern</span></a></strong></strong></strong></strong><br /><br /><span class="text"><strong><strong><strong><span class="text"><strong><strong>Sch&uuml;rnbrand</strong></strong></span></strong></strong></strong></span><span class="text"><strong><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></strong></span><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/Wissenszurech-im-Konz--unte-besond-Beruecksichti-v-2997ea9c09831beac7cfd760c6b1868a" target="_blank"><span class="text">Wissenszurechnung im Konzern &ndash; unter besonderer Ber&uuml;cksichtigung von Doppelmandaten<br /><br /></span></a></strong></strong></strong></strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>Ihrig</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"></a><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/Wissenszurech-im-Konz--unte-besond-Beruecksichti-v-2997ea9c09831beac7cfd760c6b1868a" target="_blank"></a><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/Wissenszurech-im-Kapitalmarktr--unters-anha-der-Pf-f928462250686c4522d37f8d7faf51da" target="_blank"><span class="text">Wissenszurechnung im Kapitalmarktrecht &ndash; untersucht anhand der Pflicht zur Ad-hoc-Publizit&auml;t gem&auml;&szlig; Art. 17 MAR</span></a></strong></strong></strong></strong></strong></strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/DISKUSSIONSBERICHT-95ed0b5412a747e78372851838c87655" target="_blank"><span class="text"><br /><br /></span></a></strong></strong></strong></strong></strong></strong></strong></strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>Weber</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/DISKUSSIONSBERICHT-95ed0b5412a747e78372851838c87655" target="_blank"><span class="text">DISKUSSIONSBERICHT<br /><br /></span></a></strong></strong></strong></strong></strong></strong></strong></strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>Bitter</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/Insolvenzvorso-dur-Rangruecktr-und-Patronatsverein-733808c52ba79554f165dfbb4ab74733" target="_blank"><span class="text">Insolvenzvorsorge durch Rangr&uuml;cktritt und Patronatsvereinbarung</span></a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong><br /><br /><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>Gehrlein:</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/Insolvenzanfechtungs-als-Auslegungs-bei-den-Tatbes-45dff6507ce261909769a18ae57eb21e" target="_blank"><span class="text">Insolvenzanfechtungsrecht als Auslegungshilfe bei den Tatbest&auml;nden der Haftung f&uuml;r verbotene Zahlungen<br /><br /></span></a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><strong><strong><strong><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>Thole</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></strong></strong></strong></strong></strong></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><strong><strong><strong><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></strong></strong></strong></strong></strong></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/Grenzen-vorinsolvenzlicher-Loesungsklauseln-c4083e909e7aa2398e715b23e23f3185" target="_blank"><span class="text">Grenzen vorinsolvenzlicher L&ouml;sungsklauseln</span></a><a href="http://online.ruw.de/suche/zhr/Grenzen-vorinsolvenzlicher-Loesungsklauseln-c4083e909e7aa2398e715b23e23f3185" target="_blank"><span class="text"><br /></span></a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong><br /><strong><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><strong><strong><strong><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><span class="text"><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><strong><span class="text"><strong><strong>Foerster:</strong></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span></strong></span></strong></strong></strong></span></span></strong></strong></strong></strong></strong></strong></strong></strong></strong></span></strong></strong></strong></span></span></strong></strong></strong></span></strong></strong></strong></span></span></strong></span></strong></strong></strong></span><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zhr/Zivilrechtliche-Grundlagen-der-Wissenszurechnung-b50abeacab978d2af13988263ff9b2a9" target="_blank"><span class="text"><strong><strong><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/zhr/Grenzen-vorinsolvenzlicher-Loesungsklauseln-c4083e909e7aa2398e715b23e23f3185" target="_blank"></a><a href="http://online.ruw.de/suche/zhr/DISKUSSIONSBERICHT-30317e263bf60c472d644996936ec66d" target="_blank"><span class="text">DISKUSSIONSBERICHT</span></a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong><br /></strong></strong><br /><a target="_blank" href="http://online.ruw.de/suche/zhr/"><strong>Aktuelles Heft in R&amp;W-Online lesen ...</strong></a>
                      </div>
                      <div class="blockfooter zhr">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-zfu">
              <div class="accordion" id="blockzfu">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockzfu" href="#blockinnerzfu">
                      <div class="blocktitle zfu">
                        <div class="ausgabe-title">ZfU - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">1</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerzfu" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong><span class="text"><strong><strong><span class="text">ABHANDLUNG</span></strong></strong></span><a href="http://online.ruw.de/suche/zfu/Alles-im-Fluss-Bundesw-Auens-in-Deutsc-aus-der-Sic-a780408250925f0d9da6fcdf965c58ca"><span class="text"><strong><strong><span class="text"><br /><br /></span></strong></strong></span></a><span class="text"><strong><strong>Dehning/Latacz-Lohmann</strong></strong></span><span class="text"><strong><strong>:</strong></strong></span><a href="http://online.ruw.de/suche/zfu/Alles-im-Fluss-Bundesw-Auens-in-Deutsc-aus-der-Sic-a780408250925f0d9da6fcdf965c58ca"><span class="text"><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><br /></a><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><span class="text"><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text">Pr&auml;ferenzen betroffener B&uuml;rger beim Ausgleich von Landschaftsbildbeeintr&auml;chtigungen durch Windparks<br /><br /></span></a></span></a></strong></strong></span></a><span class="text"><strong><strong><span class="text"><span class="text"><strong><strong><span class="text"><strong><strong>Hepperle/M&uuml;ller</strong></strong></span></strong></strong></span></span></strong></strong></span><span class="text"><strong><strong><span class="text"><span class="text"><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></span></span></strong></strong></span><a href="http://online.ruw.de/suche/zfu/Alles-im-Fluss-Bundesw-Auens-in-Deutsc-aus-der-Sic-a780408250925f0d9da6fcdf965c58ca"><span class="text"><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><span class="text"><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><br /></a><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/zfu/Welche-Hemmni-stehen-einer-nachhalt-oeffent-Bescha-6c2ec5a85c9e8c4d607764d6f7f73542" target="_blank"><span class="text">Welche Hemmnisse stehen einer nachhaltigeren &ouml;ffentlichen Beschaffung im Wege &ndash; Ergebnisse einer empirischen Erhebung in Baden-W&uuml;rttemberg</span></a></span></a></strong></strong></strong></strong><br /><br /></span></a></span></a></strong></strong></span></a><span class="text"><strong><strong><span class="text"><span class="text"><strong><strong><span class="text"><strong><strong>Stawinoga/Velte</strong></strong></span></strong></strong></span></span></strong></strong></span><a href="http://online.ruw.de/suche/zfu/Alles-im-Fluss-Bundesw-Auens-in-Deutsc-aus-der-Sic-a780408250925f0d9da6fcdf965c58ca"><span class="text"><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><span class="text"><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><strong><strong><span class="text"><strong><strong>:</strong></strong></span><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><br /></a><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/zfu/Empir-evid-of-the-disclo-and-assur-of-Integr-Repor-7a1ab007f9e9f3b523e3e1170f350dea" target="_blank"><span class="text">Empirical evidence of the disclosure and assurance of Integrated Reporting &ndash; A content analysis of the IIRC Examples Database<br /><br /></span></a></span></a></strong></strong></strong></strong></span></a></span></a></strong></strong></span></a><span class="text"><strong><strong><span class="text"><span class="text"><strong><strong><strong><strong><span class="text"><span class="text"><strong><strong><span class="text"><strong><strong><span class="text"><span class="text"><strong><strong><span class="text"><strong><strong>Welkoborsky</strong></strong></span></strong></strong></span></span></strong></strong></span></strong></strong></span></span></strong></strong></strong></strong></span></span></strong></strong></span><a href="http://online.ruw.de/suche/zfu/Alles-im-Fluss-Bundesw-Auens-in-Deutsc-aus-der-Sic-a780408250925f0d9da6fcdf965c58ca"><span class="text"><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><span class="text"><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/zfu/Empir-evid-of-the-disclo-and-assur-of-Integr-Repor-7a1ab007f9e9f3b523e3e1170f350dea" target="_blank"></a></span></a></strong></strong></strong></strong></span></a></span></a></strong></strong></span></a><span class="text"><strong><strong><span class="text"><span class="text"><strong><strong><strong><strong><span class="text"><span class="text"><strong><strong><strong><strong><span class="text"><strong><strong><span class="text"><strong><strong>:</strong></strong></span></strong></strong></span></strong></strong></strong></strong></span></span></strong></strong></strong></strong></span></span></strong></strong></span><a href="http://online.ruw.de/suche/zfu/Alles-im-Fluss-Bundesw-Auens-in-Deutsc-aus-der-Sic-a780408250925f0d9da6fcdf965c58ca"><span class="text"><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><span class="text"><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zfu/Praefe-betrof-Buerge-beim-Ausgle-von-Landschaftsbi-5baf4aa3007be191308bf2620c31612e" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/zfu/Empir-evid-of-the-disclo-and-assur-of-Integr-Repor-7a1ab007f9e9f3b523e3e1170f350dea" target="_blank"><span class="text"><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><br /></a><a href="http://online.ruw.de/suche/zfu/Empir-evid-of-the-disclo-and-assur-of-Integr-Repor-7a1ab007f9e9f3b523e3e1170f350dea" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/zfu/Ein-neuer-Entsorgungs--Kapitalmarktrea-auf-den-Abs-25ebb015b17a5d242f0939076d3069fc"><span class="text"><a href="http://online.ruw.de/suche/zfu/Ein-neuer-Entsorgungs--Kapitalmarktrea-auf-den-Abs-25ebb015b17a5d242f0939076d3069fc" target="_blank"><span class="text">&bdquo;Ein neuer Entsorgungskonsens&ldquo; &ndash; Kapitalmarktreaktionen auf den Abschlussbericht der Kommission zur &Uuml;berpr&uuml;fung der Finanzierung des Kernenergieausstiegs</span></a></span></a></span></a></strong></strong></strong></strong></strong></strong></strong></span></a></span></a></strong></strong></strong></strong><br /></span></a></span></a></strong></strong></span></a></strong></strong><br /><br /><strong><strong><span class="text"><strong><strong><span class="text">REZENSION<br /></span></strong></strong></span></strong></strong><br /><strong><strong><strong><strong><span class="text"><strong><strong><span class="text"><strong><strong>Kahl:</strong></strong></span></strong></strong></span><strong><strong><strong><a href="http://online.ruw.de/suche/zfu/Die-Entwick-des-Umweltr-im-Jahr-2015-Beschle-Evolu-9d21973fba8be7d72cfc683a7e308c79"><br /></a><a href="http://online.ruw.de/suche/zfu/Empir-evid-of-the-disclo-and-assur-of-Integr-Repor-7a1ab007f9e9f3b523e3e1170f350dea" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/zfu/Rezension-3f300a8103de7375f26e6d0d37ae6ec0" target="_blank"><span class="text">Rezension</span></a></span></a></strong></strong></strong></strong></strong></strong></strong><br /><br /><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;"><strong><a target="_blank" href="http://online.ruw.de/suche/zfu/">Aktuelles Heft in R&amp;W-Online lesen...</a></strong></span>
                      </div>
                      <div class="blockfooter zfu">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-zlr">
              <div class="accordion" id="blockzlr">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockzlr" href="#blockinnerzlr">
                      <div class="blocktitle zlr">
                        <div class="ausgabe-title">ZLR - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">2</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerzlr" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><span class="text">EDITORIAL<br /><br /></span>Sosnitza:<a href="http://online.ruw.de/suche/zlr/" target="_blank"><br /></a><span class="text"><a href="http://online.ruw.de/suche/zlr/Lebensmittelrech-i-21-Jahrhunder--Interne-un-Ethi-3f857ceb20d4c5fa70e89af58d95fa9b" target="_blank"><span class="text">Lebensmittelrecht im 21. Jahrhundert &ndash; Internet und Ethik</span></a><br /><br /></span><a href="http://online.ruw.de/suche/zlr/Wohe-komm-Du-und-wohi-gehs-Du--Herkunftskennzeich--03a05841320c2729331e2fa04dbeb362" target="_blank"></a></strong><br /><strong>ABHANDLUNGEN</strong><br /><br /><strong>Kahl:</strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Europarecht-Anforder-an-eine-verbind-natio-Tierwoh-9837b58987b0b30f57753a331ad6295a" target="_blank"></a><a href="http://online.ruw.de/suche/zlr/Nachhaltigkeit-im-Lebensmittelrecht-1f25b8b1385a7e36d397aebb551c2a04" target="_blank"><span class="text">Nachhaltigkeit im Lebensmittelrecht</span></a></strong><br /><br /><strong>Hahn/Hagenmeyer:</strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Die-Rolle-des-Zutatenverzeich-bei-der-Bewert-von-L-e0128f917df44f2eca7c3baccaf40aa0" target="_blank"></a><a href="http://online.ruw.de/suche/zlr/Armage-Neuer-Rechts-fuer-Lebens-fuer-besond-medizi-3f78a180a79309ad912957f6e0c22f92" target="_blank"><span class="text">Armageddon: Neuer Rechtsrahmen f&uuml;r Lebensmittel f&uuml;r besondere medizinische Zwecke &ndash; Hintergr&uuml;nde und Konsequenzen f&uuml;r erg&auml;nzende bilanzierte Di&auml;ten</span></a></strong><br /><br /><br /><strong>RECHTSPRECHUNG</strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Anmerkung-4bc685bd11a8f012eebdd47177f237b4" target="_blank"><br /></a>Gundel:<a href="http://online.ruw.de/suche/zlr/Anmerkung-4bc685bd11a8f012eebdd47177f237b4" target="_blank"><br /></a><a href="http://online.ruw.de/suche/zlr/Anmerkung-4bc685bd11a8f012eebdd47177f237b4" target="_blank"><span class="text">Anmerkung: Gerichtshof der Europ&auml;ischen Union &ndash; &ldquo;Queisser Pharma&rdquo;</span></a></strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Anmerkung-01eb1783ec5dc1705ae5bec489420174" target="_blank"><br /></a>Eggers: <a href="http://online.ruw.de/suche/zlr/Anmerkung-01eb1783ec5dc1705ae5bec489420174" target="_blank"><br /></a><a href="http://online.ruw.de/suche/zlr/Anmerkung-01eb1783ec5dc1705ae5bec489420174" target="_blank"><span class="text">Anmerkung: Bundesgerichtshof &ndash; &ldquo;Produktr&uuml;ckruf&rdquo;</span></a></strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Anmerkung-8c9250622fc400dafecdd2841be23900" target="_blank"></a></strong><br /><strong>Gorny/Meier:<a href="http://online.ruw.de/suche/zlr/Anmerkung-8c9250622fc400dafecdd2841be23900" target="_blank"><br /></a><span class="text"><span class="text"><a href="http://online.ruw.de/suche/zlr/Anmerkung-8c9250622fc400dafecdd2841be23900" target="_blank"><span class="text">Anmerkung: 3. Oberlandesgericht Hamburg &ndash; &ldquo;Pflaume in Schokolade&rdquo;</span></a><br /><br /><br />STELLUNGNAHMEN UND BERICHTE<br /></span></span><span class="text"><span class="text"><br /></span></span>N&ouml;hle:</strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Der-whistlebl--Gutme-Verra-oder-neue-Koll-der-amtl-02a83df7772a2a0ada5104520ac05f76" target="_blank"><span class="text">Der whistleblower &ndash; Gutmensch, Verr&auml;ter oder neuer Kollege der amtlichen &Uuml;berwachung?</span></a></strong><br /><br /><strong>Preu&szlig;:</strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Begriffsbedeutungen-im-Zusatzstoffrecht-39e35b4ee13d80f6af893d26be022c16" target="_blank"><span class="text">Begriffsbedeutungen im Zusatzstoffrecht</span></a></strong><br /><br /><strong>Klaus:</strong><br /><strong><a href="http://online.ruw.de/suche/zlr/Nationa-Alleing-in-Frankre-und-Italien-Einfueh-der-579a51bbb95b87c96bb178c91a7f3e1f" target="_blank"><span class="text">Nationale Alleing&auml;nge in Frankreich und Italien: Einf&uuml;hrung der obligatorischen Angabe des Ursprungslandes f&uuml;r Milch und Milchprodukte sowie f&uuml;r bestimmte Fleischarten als Zutat in verarbeiteten Produkten</span></a><br /><br />Wallau:<br /><a href="http://online.ruw.de/suche/zlr/Auf-sicherem-Grund-a95a02df52334c7f4054e8a2dca6d854" target="_blank"><span class="text">Auf sicherem Grund</span></a></strong><br /><br /><br /><br /><br /><strong><a href="http://online.ruw.de/suche/zlr/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter zlr">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-inter">
              <div class="accordion" id="blockinter">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockinter" href="#blockinnerinter">
                      <div class="blocktitle inter">
                        <div class="ausgabe-title">InTeR - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">1</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerinter" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>Editorial</strong><br /><br /><strong>Ensthaler:</strong><br /><strong><a href="http://online.ruw.de/suche/inter/Industri-4.-erforder-kein-juristisch-Revolutio-b63d67eb240932bf7f74783999a711a8" target="_blank"><span class="text">Industrie 4.0 erfordert keine juristische Revolution</span></a></strong><br /><br /><br /><strong>Aufs&auml;tze</strong><br /><br /><strong>Telle:</strong><br /><strong><a href="http://online.ruw.de/suche/inter/Big-Data-und-Kartellrecht-f84fa399a3ecae571085dcb07ffb4bf5" target="_blank"><span class="text">Big Data und Kartellrecht</span></a></strong><br /><br /><strong>Hieke:</strong><br /><strong><a href="http://online.ruw.de/suche/inter/Big-Data-34cf7d69092f5998c308fe595a5d856a" target="_blank"><span class="text">Big Data</span></a></strong><br /><br /><strong>D&ouml;pke/J&uuml;licher:</strong><br /><strong><a href="http://online.ruw.de/suche/inter/Der-Defikopter-13257237c3e330033eaf7745c0cca112" target="_blank"><span class="text">Der Defikopter</span></a></strong><br /><br /><strong>Kluge/M&uuml;ller:</strong><br /><strong><a href="http://online.ruw.de/suche/inter/Autonome-Systeme-094c7c894d5d47c817f23fa7914b661c" target="_blank"><span class="text">Autonome Systeme</span></a></strong><br /><br /><strong>Simons/Wuhrmann:</strong><br /><strong><a href="http://online.ruw.de/suche/inter/Abweichun-bei-Prod--und-Prozessfreiga-und-der-Sach-fa118397a9f604add7a1b0b2792364b4" target="_blank"><span class="text">Abweichungen bei Produkt- und Prozessfreigaben und der Sachmangel nach &sect; 434 Abs. 1 BGB</span></a></strong><br /><br /><br /><br /><strong> <a href="http://online.ruw.de/suche/inter/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter inter">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-zvlrwiss">
              <div class="accordion" id="blockzvlrwiss">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockzvlrwiss" href="#blockinnerzvlrwiss">
                      <div class="blocktitle zvlrwiss">
                        <div class="ausgabe-title">ZVglRWiss - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">2</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerzvlrwiss" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong>NACHRUF<br /><br /><a href="http://online.ruw.de/suche/zvglrwiss/Ott-Sandroc--5-1-193--15-3-201-Bernhar-Grossfel-0b5b187379d91dffbc7c4055d54da78d" target="_blank"><span class="text">Otto Sandrock &ndash; 5. 1. 1930 &ndash; 15. 3. 2017 (Bernhard Gro&szlig;feld)</span></a><br /><br /><span class="text"><br />VORWORT ZUM THEMENHEFT<br /><br /></span>R&ouml;hl:<br /><a href="http://online.ruw.de/suche/zvglrwiss/Banking-ohne-Banken-3b2a1923527d933ab95c8cd8f6d4ddb8" target="_blank"><span class="text">Banking ohne Banken</span></a><br /><br /><br />ABHANDLUNGEN<br /><br />Rehm:<br /><a href="http://online.ruw.de/suche/zvglrwiss/Die-Zukunf-der-Bankind--Bestimmungsg-und-Entwicklu-982065628ab7c0db94607812f31029f0" target="_blank"><span class="text">Die Zukunft der Bankindustrie &ndash; Bestimmungsgr&uuml;nde und Entwicklungslinien k&uuml;nftiger Gesch&auml;ftsmodelle</span></a><br /><br /></strong></strong><strong><strong>Kotz:<br /><a href="http://online.ruw.de/suche/zvglrwiss/Regulating-banking--banks-and-beyond-0e59a054bbc2cfd2656770cd06dfcd13" target="_blank"><span class="text">Regulating banking &ndash; banks and beyond</span></a></strong><br /><br />Kaufhold:<br /><a href="http://online.ruw.de/suche/zvglrwiss/Finanzaufsicht-als-Aufsicht-ueber-Beziehungen-c5dcfa35724ded30fe93ee951e7d844b" target="_blank"><span class="text">Finanzaufsicht als Aufsicht &uuml;ber Beziehungen</span></a><a target="_blank" href="http://online.ruw.de/suche/zvglrwiss/De-digital-Binnenmark-fue-Europ-un-da-U-Kaufrech-a758c876071a9eb6a73a2f9bb0932f69"><br /><br /></a><strong>Ohler:</strong><a target="_blank" href="http://online.ruw.de/suche/zvglrwiss/De-digital-Binnenmark-fue-Europ-un-da-U-Kaufrech-a758c876071a9eb6a73a2f9bb0932f69"><strong><br /></strong></a><a href="http://online.ruw.de/suche/zvglrwiss/Steue-durc-Organisa-zur-Archite-der-europaeis-Fina-df0dfcb516728d954ea777e83303ba32" target="_blank"><span class="text">Steuerung durch Organisation: zur Architektur der europ&auml;ischen Finanzaufsicht</span></a><br /></strong><br /><strong>Lutz:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/Regulatorisc-Herausforderu-vo-Bezahlsystem-PayP--C-4d581846a6a13d957355c0ed92b15aae" target="_blank"><span class="text">Regulatorische Herausforderung von Bezahlsystemen: PayPal &amp; Co</span></a></strong><br /><br /><strong>Broer:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/Economics-von-Fintech-Geschaeftsmodellen-3bb7e501da037c6208154c18ab0d5919" target="_blank"><span class="text">Economics von Fintech-Gesch&auml;ftsmodellen</span></a></strong><br /><br /><strong>Nietsch/Eberle:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/Grundsat-der-Regulier-internetges-Alternat-Finanzi-6c1368ab0d8f35c9bdb2e1f5b92b82ff" target="_blank"><span class="text">Grundsatzfragen der Regulierung internetgest&uuml;tzter Alternativ-Finanzierungen (Online Alternative Finance) unter Ber&uuml;cksichtigung der Entwicklungen in Gro&szlig;britannien und den Vereinigten Staaten</span></a></strong><br /><br /><strong>Raettig:<a href="http://online.ruw.de/suche/zvglrwiss/Mittelstandsanleih-in-Euro-un-US-Erfol-un-Misserfo-b001ebb389b1f8baa932d82cbeb55fdf" target="_blank"><br /></a><a href="http://online.ruw.de/suche/zvglrwiss/Mittelstandsanleih-in-Euro-un-US-Erfol-un-Misserfo-b001ebb389b1f8baa932d82cbeb55fdf" target="_blank"><span class="text">Mittelstandsanleihen in Europa und USA: Erfolge und Misserfolge</span></a><a href="http://online.ruw.de/suche/zvglrwiss/Mittelstandsanleih-in-Euro-un-US-Erfol-un-Misserfo-b001ebb389b1f8baa932d82cbeb55fdf" target="_blank"></a></strong><br /><br /><strong>Franke/Krahnen:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/SME-Funding-Without-Banks-9dd5b187a65cf85ceb4e80fd4555aa5d" target="_blank"><span class="text">SME Funding Without Banks?</span></a></strong><br /><br /><strong>Haag:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/Die-Finanzier-von-KMU-in-der-EU-Kapitalma-Uni--bes-d1513770a661eea38b8fa4bd6abeb791" target="_blank"><span class="text">Die Finanzierung von KMUs in der EU-Kapitalmarkt-Union &ndash; besser und billiger ohne Banken?</span></a></strong><br /><br /><strong>Zetzsche:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/Finanzintermedi-durch-Investment--Zur-Behan-von-Sy-34648fc8c6d210e172b87a88e59fafd4" target="_blank"><span class="text">Finanzintermediation durch Investmentfonds &ndash; Zur Behandlung von Systemrisiken im Nicht-Banken-Sektor am Beispiel von Kreditfonds &ndash;</span></a></strong><br /><br /><strong>Tr&ouml;ger:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/Prudentielle-Regulierung-von-Schattenbanken-48b3e32ff0b438def996d525b6c3ac27" target="_blank"><span class="text">Prudentielle Regulierung von Schattenbanken</span></a></strong><br /><br /><strong>Wilhelmi:</strong><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/Anlegerschutz-im-Kapitalmarkt-ohne-Banken-ec50c989c45b1c89994fd3d7ddb3a2ae" target="_blank"><span class="text">Anlegerschutz im Kapitalmarkt ohne Banken</span></a></strong><br /><br /><br /><strong><a href="http://online.ruw.de/suche/zvglrwiss/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter zvlrwiss">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>    <div class="block">
      <p class="blocktitle inner">2. Frankfurter Steuerkongress</p>
      <div class="blockcontent">
        <p>  <div class="alignleft">
    <img src="/blocks/media/1/2.-Frankfurter-Steuerkongress-9604-detail.jpeg" alt="2. Frankfurter Steuerkongress" title="2. Frankfurter Steuerkongress"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br />Am 28. September 2017 findet in der Kanzlei Baker &amp; McKenzie Frankfurt, der 2. Frankfurter Steuerkongress statt.<br />Themen sind: <br />Internationales Steuerrecht<br />Banken und Finanzindustrie<br />Unternehmenssteuerpolitik<br />Verfahrensrecht, Steuerstreit und Compliance<br />Konzern- und Unternehmenssteuerrecht</p>
<p>Alle Informationen zur Konferenz finden Sie unter:<br /><strong><a href="http://www.frankfurter-steuerkongress.de" target="_blank">www.frankfurter-steuerkongress.de</a></strong></p>
      </div>
      <div class="clearfix"></div>
    </div>    <div class="block">
      <p class="blocktitle inner">BB-Fachkonferenz Stiftungen</p>
      <div class="blockcontent">
        <p>  <div class="alignleft">
    <img src="/blocks/media/1/BB-FK-Stiftungen-2016-8754-detail.jpeg" alt="BB-FK Stiftungen 2016" title="BB-FK Stiftungen 2016"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br />BB-Fachkonferenz Stiftungen 2017</p>
<p><span style="font-size: small;">Stiftungen erf&uuml;llen wichtige Aufgaben in unserer Zivilgesellschaft. Nicht nur die <strong>zivilrechtlichen</strong> Gesichtspunkte einer Stiftung m&uuml;ssen ber&uuml;cksichtigt werden, sondern auch die <strong>aufsichtsrechtlichen</strong> sowie <strong>steuerlichen Aspekte</strong>, die sich insbesondere aufgrund der Gemeinn&uuml;tzigkeit einer Stiftung ergeben k&ouml;nnen.</span><br /><span style="font-size: small;">Weitere Informationen finden Sie unter:</span><br /><strong><span style="font-size: small;"><a target="_blank" href="http://bb-fachkonferenz-stiftungen.de/">http://bb-fachkonferenz-stiftungen.de</a></span></strong></p>
      </div>
      <div class="clearfix"></div>
    </div></div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1496224783/32837/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script>
<script>
	$('.anchorscroll').on('click', function(e){
	  var href = $(this).attr('href');
	  $('html, body').animate({
		scrollTop:$(href).offset().top-160
	  },'slow');
	  e.preventDefault();
	});
</script>
</body></html>

