<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Verlustausgleichsbeschränkung nach § 2b EStG 1999 verfassungsgemäß</title>
    <meta name="description" content="BFH, Urteil vom 22.9.2016 – IV R 2/13">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Verlustausgleichsbeschränkung nach § 2b EStG 1999 verfassungsgemäß" />
	<meta property="og:description" content="BFH, Urteil vom 22.9.2016 – IV R 2/13" />
	<meta property="og:url" content="betriebs-berater.ruw.de/steuerrecht/urteile/Verlustausgleichsbeschraenkung-nach--2b-EStG-1999-verfassungsgemaess-31500" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://www.finanzenjobs.de" title="Jobs"  target='_blank'>Jobs</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/" title="Newsletter"  >Newsletter</a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Steuerrecht
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">15.12.2016</div>
                  <div class="meta-type">Steuerrecht</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">BFH</span>: Verlustausgleichsbeschränkung nach § 2b EStG 1999 verfassungsgemäß</h6>
          <p>
            <p class="EntscheidungTitel"><span style="font-size: small;"><span style="font-family: Arial;"><strong>BFH</strong>, Urteil vom 22.9.2016 &ndash; IV R 2/13</span></span></p>
<p class="Urteil"><span style="font-size: small;"><span style="font-family: Arial;">Volltext: BB-Online BBL2016-3093-3</span></span></p>
<p class="Urteil"><span style="font-family: Arial; font-size: small;">unter </span><a href="http://www.betriebs-berater.de/"><span style="color: #0000ff;">www.betriebs-berater.de</span></a></p>
<p><strong><span style="font-size: small;"><span style="font-family: Arial;">Amtlicher Leitsatz</span></span></strong></p>
<p class="LeitsatzAbsatz"><strong><span style="font-size: small;"><span style="font-family: Arial;">Die Verlustausgleichsbeschr&auml;nkung von negativen Eink&uuml;nften aus der Beteiligung an einer Gesellschaft gem&auml;&szlig; &sect; 2b EStG 1999 ist in den F&auml;llen mit dem Grundgesetz vereinbar, in denen den Anlegern auf Grund einer im Werbe- bzw. Verkaufsprospekt ausgewiesenen fiktiven gesellschafterbezogenen Steuerberechnung in Aussicht gestellt worden ist, dass sie bereits im ersten Jahr der Beteiligung auf Grund einer Verlustzuweisung einen Steuervorteil mindestens in H&ouml;he des eingesetzten Kapitals erhalten.</span></span></strong></p>
<p><strong><span style="font-size: small;"><span style="font-family: Arial;">Sachverhalt</span></span></strong></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">A. Die Kl&auml;gerin und Revisionskl&auml;gerin zu 2. (Kl&auml;gerin) wurde als Fondgesellschaft zu dem Zweck gegr&uuml;ndet, Windkraftanlagen (WKA) in der Gemeinde A zu betreiben. Der zu den Akten des Beklagten und Revisionsbeklagten (Finanzamt --FA--) gereichte Gesellschaftsvertrag datiert auf den 3. Februar 1999. Gr&uuml;ndungsgesellschafter waren danach die Vertriebs KG und B. Auf Grund einer au&szlig;erordentlichen Gesellschafterversammlung, deren Protokoll auf den 19. August 1999 datiert, wurde die AG als Gesellschafterin aufgenommen und zur alleinigen Gesch&auml;ftsf&uuml;hrerin und Vertreterin der Kl&auml;gerin bestellt. Die AG wurde am 15. Dezember 1999 gegr&uuml;ndet und in das Handelsregister des Amtsgerichts eingetragen. Zum 1. Februar 2001 wurde die Kl&auml;gerin, was bereits in dem Gr&uuml;ndungsvertrag so vorgesehen war, in eine KG umgewandelt. Im Jahr 2003 &auml;nderte sie den Namen der Firma, wie er nunmehr aus dem Rubrum ersichtlich ist. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Durch Vermittlung der X-Wirtschaftsberatungsdienst GmbH beteiligten sich auf der Grundlage des von der Vertriebs AG erstellten Expos&eacute;s in der Zeit vom 1. Dezember 1999 bis Ende des Jahres 1999 (Streitjahr) 48 Gesellschafter mit Einlagen in H&ouml;he von insgesamt 3.000.000 DM an der Kl&auml;gerin. Das Expos&eacute; enthielt eine gesellschafterbezogene Modellrechnung. Danach wurde f&uuml;r einen fiktiven Anleger mit einer im Beitrittsjahr 1999 geleisteten Einlage von 100.000 DM nebst Agio von 5.000 DM noch f&uuml;r dieses Jahr unter Ber&uuml;cksichtigung eines "Bruttosteuersatzes" von 50 % eine Verlustzuweisung in Aussicht gestellt, die zu einer Steuererstattung in H&ouml;he von 107.570 DM f&uuml;hren sollte. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Mit unterschiedlichen Schreiben vom 29. Januar 1999 sowie 19. und 25. Februar 1999 beantragte die Vertriebs KG bei der zust&auml;ndigen Baugenehmigungsbeh&ouml;rde die Genehmigung zur Errichtung von sechs WKA auf verschiedenen Grundst&uuml;cken der Ortsgemeinde A. Da die Gemeinde ihr Einvernehmen gem&auml;&szlig; &sect; 36 des Baugesetzbuchs bzgl. einzelner Grundst&uuml;cke nicht erteilte, nahm die Vertriebs KG Umplanungen bzgl. einzelner Standorte vor und reduzierte die Anzahl der WKA auf f&uuml;nf. Entsprechend diesem modifizierten Bauantrag erteilte die Kreisverwaltung der Vertriebs KG mit Bescheid vom 30. Juni 1999 die Baugenehmigung. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Nach den zu den Verwaltungsakten gereichten Unterlagen schloss die Kl&auml;gerin mit der Vertriebs AG einen Generalunternehmervertrag (GU-Vertrag) &uuml;ber die Errichtung von f&uuml;nf WKA ab. Der Vertrag tr&auml;gt das Datum 8. Februar 1999. Daneben wurden namens der Kl&auml;gerin im Streitjahr eine Vielzahl weiterer Vertr&auml;ge geschlossen, so u.a. betreffend die Steuerberatung, die Rechtsberatung, die Vermittlung von Fremdkapital, den Abschluss von fondsgebundenen Lebensversicherungen, die Eigenkapitalbeschaffung, die Expos&eacute;pr&uuml;fung und die Stromeinspeisung mit dem &ouml;rtlichen Energieversorger. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Im Dezember 1999 wurden die f&uuml;nf WKA fertiggestellt und es erfolgten die ersten Stromeinspeisungen in das Stromnetz des Energieversorgers. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Das urspr&uuml;nglich zust&auml;ndige Finanzamt stellte f&uuml;r das Streitjahr den von der Kl&auml;gerin ermittelten Verlust aus Gewerbebetrieb zun&auml;chst erkl&auml;rungsgem&auml;&szlig; fest. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Mit ge&auml;ndertem Gewinnfeststellungsbescheid vom 10. Dezember 2004 stellte das zwischenzeitlich zust&auml;ndige FA unter Bezugnahme auf einen Bericht der Steuerfahndung laufende Eink&uuml;nfte aus Gewerbebetrieb mit 0 DM fest. Zudem enth&auml;lt der Bescheid die Feststellung, dass in den festgestellten Eink&uuml;nften negative Eink&uuml;nfte aus der Beteiligung an Verlustzuweisungsgesellschaften und &auml;hnlichen Beteiligungen i.S. des &sect; 2b des Einkommensteuergesetzes (EStG) in der im Streitjahr g&uuml;ltigen Fassung des Steuerentlastungsgesetzes (StEntlG) 1999/2000/2002 vom 24. M&auml;rz 1999 (BGBl I 1999, 402, BStBl I 1999, 304) --EStG 1999-- in H&ouml;he von ... DM nicht enthalten sind. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">W&auml;hrend des Einspruchsverfahrens erlie&szlig; das FA einen ge&auml;nderten Gewinnfeststellungsbescheid, in dem es negative Eink&uuml;nfte aus der Beteiligung an Verlustzuweisungsgesellschaften und &auml;hnlichen Beteiligungen i.S. des &sect; 2b EStG 1999 in geringerem Umfang feststellte. Der Einspruch wurde sodann mit Einspruchsentscheidung vom 22. Februar 2008 als unbegr&uuml;ndet zur&uuml;ckgewiesen. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">W&auml;hrend des anh&auml;ngigen Klageverfahrens vor dem Finanzgericht (FG) verurteilte das Landgericht (LG) den Beigeladenen und Revisionskl&auml;ger zu 1. (Revisionskl&auml;ger zu 1.) u.a. im Zusammenhang mit den zuvor geschilderten Vorg&auml;ngen mit Urteil vom 23. Juli 2009 wegen Kapitalanlagebetrugs und Steuerhinterziehung zu einer Freiheitsstrafe. Das LG gelangte zu der &Uuml;berzeugung, der GU-Vertrag sei nach dem --f&uuml;r die Anwendbarkeit des &sect; 2b EStG 1999 ma&szlig;gebenden-- Stichtag 5. M&auml;rz 1999, n&auml;mlich fr&uuml;hestens Ende November 1999 abgeschlossen worden. Auch bei vier weiteren Windparks seien die GU-Vertr&auml;ge zur&uuml;ckdatiert worden. Das LG ging davon aus, der Revisionskl&auml;ger zu 1. sei faktischer Gesch&auml;ftsf&uuml;hrer bzw. Vorstand der D-Firmen und (u.a.) auch f&uuml;r die R&uuml;ckdatierung des GU-Vertrages verantwortlich gewesen. Die Revision wies der Bundesgerichtshof mit Beschluss vom ... 2010 als unbegr&uuml;ndet zur&uuml;ck. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Unter dem 13. November 2012 erlie&szlig; das FA einen weiteren ge&auml;nderten Gewinnfeststellungsbescheid, in dem die negativen Eink&uuml;nfte aus Gewerbebetrieb (wie zuvor) in H&ouml;he von ... DM festgestellt wurden. Zudem enthielt der Gewinnfeststellungsbescheid die weitere Feststellung, dass es sich bei der Gesellschaft/Gemeinschaft um eine Verlustzuweisungsgesellschaft oder ein &auml;hnliches Modell i.S. des &sect; 2b EStG 1999 handelt. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Das FG wies die Klage als unbegr&uuml;ndet ab. Zur Begr&uuml;ndung f&uuml;hrte es im Wesentlichen aus, &sect; 2b EStG 1999 sei auf den Streitfall anzuwenden. Die Beteiligung an der Kl&auml;gerin falle nicht unter die &Uuml;bergangsregelung des &sect; 52 Abs. 4 EStG 1999, da die Kl&auml;gerin nicht vor dem 5. M&auml;rz 1999 errichtet worden sei. Anschaffung wie Herstellung eines Wirtschaftsgutes setzten einen rechtlich existenten Vertragspartner voraus. Sowohl der Gesellschaftsvertrag als auch der GU-Vertrag seien auf den 3. Februar 1999 bzw. 8. Februar 1999 r&uuml;ckdatiert worden. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Die Beteiligung an der Kl&auml;gerin falle auch in den Anwendungsbereich des &sect; 2b EStG 1999. Die Beigeladenen h&auml;tten sich auf Grund eines vorgefertigten Konzeptes, dem Expos&eacute;, unstreitig an einer Gesellschaft --hier der Kl&auml;gerin-- beteiligt. Das FA sei auf Grund seiner Berechnung zu Recht zu dem Ergebnis gelangt, dass die Rendite auf das einzusetzende Kapital nach Steuern das 5,34-fache der Rendite vor Steuern betrage und daher entsprechend dem ersten Regelbeispiel in &sect; 2b Satz 3 EStG 1999 die Erzielung eines steuerlichen Vorteils im Vordergrund gestanden habe. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Ebenso h&auml;tten die Voraussetzungen des zweiten Regelbeispiels in &sect; 2b Satz 3 EStG 1999 vorgelegen. Nach der Lebenserfahrung stehe fest, dass Verlustzuweisungsgesellschaften meist verdeckt, die von ihnen beauftragten Vermarktungsunternehmen aber generell und ganz offen mit den zu erwartenden Steuerminderungen werben w&uuml;rden, solche Steuerersparnisse mithin das zentrale Argument bei der Vermarktung darstellten. Da gegenteilige Annahmen nicht der Lebenswirklichkeit entspr&auml;chen, bestehe demgem&auml;&szlig; eine von der Gesellschaft zu widerlegende Vermutung, dass solche Steuerminderungen in Aussicht gestellt worden seien. Im Streitfall sei diese Vermutung nicht widerlegt worden. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">&sect; 2b EStG 1999 sei auch verfassungsgem&auml;&szlig;. Es liege kein Versto&szlig; gegen den allgemeinen Gleichheitssatz des Art. 3 Abs. 1 des Grundgesetzes (GG) vor. Auch werde das Gebot der Besteuerung nach der Leistungsf&auml;higkeit nicht verletzt. &sect; 2b EStG 1999 versto&szlig;e ebenfalls nicht gegen das dem Rechtsstaatsprinzip (Art. 20 Abs. 3 GG) zu entnehmende Konsequenzgebot. Schlie&szlig;lich versto&szlig;e die Regelung auch nicht gegen das Bestimmtheitsgebot. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Gegen die Vorentscheidung, die dem Revisionskl&auml;ger zu 1. am 22. Dezember 2012 zugestellt worden ist, hat dieser fristgerecht Revision eingelegt. Die Revisionsbegr&uuml;ndungsschrift ging jedoch verbunden mit einem Antrag auf Wiedereinsetzung nach Ablauf der Revisionsbegr&uuml;ndungsfrist am 26. M&auml;rz 2013 beim Bundesfinanzhof (BFH) ein. Zur Begr&uuml;ndung der Wiedereinsetzung f&uuml;hrt der Revisionskl&auml;ger zu 1. im Wesentlichen aus, dass die Begr&uuml;ndungsfrist auf Grund eines Versehens des f&uuml;r die Fristenkontrolle zust&auml;ndigen Mitarbeiters der Prozessbevollm&auml;chtigten vers&auml;umt worden sei. Dieser habe in dem Fristkalender den Ablauf der Frist zur Revisionsbegr&uuml;ndung auf den 27. M&auml;rz 2013 notiert. Dieser Fristeintrag sei durch ein Schreiben der Gesch&auml;ftsstelle des BFH irrt&uuml;mlich veranlasst worden, in dem ausgef&uuml;hrt worden sei, dass die Frist zur Begr&uuml;ndung bis zum 27. M&auml;rz 2013 verl&auml;ngert worden sei. Dass sich die Fristverl&auml;ngerung nur auf die Revisionsbegr&uuml;ndungsfrist der von der Kl&auml;gerin eingelegten Revision bezogen habe, sei dem Schreiben nicht zu entnehmen gewesen. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Im &Uuml;brigen r&uuml;gt der Revisionskl&auml;ger zu 1. die Verletzung von Bundesrecht. Das FG habe &sect; 52 Abs. 4 EStG 1999 unzutreffend ausgelegt und das Vorliegen der Tatbestandsvoraussetzungen des &sect; 2b EStG 1999 sowie dessen Verfassungsgem&auml;&szlig;heit zu Unrecht bejaht. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Der Revisionskl&auml;ger zu 1. beantragt,</span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">1. Wiedereinsetzung in die Revisionsbegr&uuml;ndungsfrist zu gew&auml;hren,</span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">2. die Vorentscheidung aufzuheben und den Bescheid f&uuml;r 1999 &uuml;ber die gesonderte und einheitliche Feststellung von Besteuerungsgrundlagen vom 13. November 2012 hinsichtlich der Feststellung aufzuheben, dass es sich bei der Gesellschaft/Gemeinschaft um eine Verlustzuweisungsgesellschaft oder ein &auml;hnliches Modell i.S. des &sect; 2b EStG 1999 handelt,</span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">hilfsweise, das Verfahren auszusetzen und dem Bundesverfassungsgericht (BVerfG) vorzulegen. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Mit ihrer Revision r&uuml;gt die Kl&auml;gerin ebenfalls die Verletzung von Bundesrecht und beantragt,</span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">die Vorentscheidung aufzuheben und den Bescheid f&uuml;r 1999 &uuml;ber die gesonderte und einheitliche Feststellung von Besteuerungsgrundlagen vom 13. November 2012 hinsichtlich der Feststellung aufzuheben, dass es sich bei der Gesellschaft/Gemeinschaft um eine Verlustzuweisungsgesellschaft oder ein &auml;hnliches Modell i.S. des &sect; 2b EStG 1999 handelt, </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">hilfsweise, das Verfahren auszusetzen und dem BVerfG vorzulegen. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Das FA beantragt,</span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">die Revisionen zur&uuml;ckzuweisen. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Zur Begr&uuml;ndung nimmt es im wesentlichen Bezug auf die Ausf&uuml;hrungen in der Vorentscheidung. </span></p>
<p><strong><span style="font-size: small;"><span style="font-family: Arial;">Aus den Gr&uuml;nden </span></span></strong></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">21&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; B. Die Revision des Revisionskl&auml;gers zu 1. ist zul&auml;ssig (I.). Sie ist aber ebenso wie die Revision der Kl&auml;gerin unbegr&uuml;ndet. Beide Revisionen waren daher als unbegr&uuml;ndet zur&uuml;ckzuweisen (&sect; 126 Abs. 2 der Finanzgerichtsordnung --FGO--; II.). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">22&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; I. Die Revision des Revisionskl&auml;gers zu 1. ist zul&auml;ssig. Zwar ist die Revisionsbegr&uuml;ndungsschrift erst am 26. M&auml;rz 2013 und damit nach Ablauf der Begr&uuml;ndungsfrist (28. Februar 2013) beim BFH eingegangen. Dem Revisionskl&auml;ger zu 1. wird aber auf seinen gem&auml;&szlig; &sect; 56 Abs. 2 Satz 1 FGO fristgerecht gestellten Antrag f&uuml;r die Vers&auml;umung der Revisionsbegr&uuml;ndungsfrist (&sect; 120 Abs. 2 FGO) Wiedereinsetzung in den vorigen Stand gew&auml;hrt. Der Revisionskl&auml;ger zu 1. hat ausreichend glaubhaft gemacht, dass er und ebenso seine Prozessbevollm&auml;chtigte ohne Verschulden verhindert waren, die gesetzliche Frist einzuhalten. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">23&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; II. Die Revisionen des Revisionskl&auml;gers zu 1. und der Kl&auml;gerin sind unbegr&uuml;ndet. Das FG hat zu Recht den zeitlichen (dazu unter 1.) und sachlichen (dazu unter 2.) Anwendungsbereich des &sect; 2b EStG 1999 bejaht. Der Senat hat auch keine entscheidungserheblichen Zweifel an der Verfassungsm&auml;&szlig;igkeit der Norm, so dass eine Vorlage an das BVerfG nicht in Betracht kommt (dazu unter 3.). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">24&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1. &sect; 2b EStG 1999 ist im Streitfall anzuwenden. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">25&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; a) Gem&auml;&szlig; &sect; 52 Abs. 4 Satz 1 EStG 1999 ist &sect; 2b EStG 1999 f&uuml;r negative Eink&uuml;nfte aus einer Einkunftsquelle i.S. des &sect; 2b 1999 anzuwenden, die der Steuerpflichtige nach dem 4. M&auml;rz 1999 rechtswirksam erworben oder begr&uuml;ndet hat. Nach Satz 2 der Regelung ist &sect; 2b EStG 1999 f&uuml;r negative Eink&uuml;nfte i.S. des &sect; 2b EStG 1999 aus einer Beteiligung an einer Gesellschaft oder Gemeinschaft nicht anzuwenden, wenn die Gesellschaft oder Gemeinschaft in den F&auml;llen der Herstellung vor dem 5. M&auml;rz 1999 mit der Herstellung des Wirtschaftsguts der Einkunftserzielung begonnen hat, in den F&auml;llen der Anschaffung das Wirtschaftsgut der Einkunftserzielung auf Grund eines vor dem 5. M&auml;rz 1999 rechtswirksam abgeschlossenen obligatorischen Vertrags oder gleichstehenden Rechtsakts angeschafft hat oder anschafft und der Steuerpflichtige der Gesellschaft oder Gemeinschaft vor dem 1. Januar 2001 beigetreten ist oder beitritt. Als Beginn der Herstellung gilt bei Wirtschaftsg&uuml;tern, f&uuml;r die eine Baugenehmigung erforderlich ist, der Zeitpunkt, in dem der Bauantrag gestellt wird (&sect; 52 Abs. 4 Satz 4 Halbsatz 1 EStG 1999). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">26&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; b) Da der Revisionskl&auml;ger 1. und die &uuml;brigen Beigeladenen ihre Beteiligung an der Kl&auml;gerin nach den insoweit unstreitigen Feststellungen des FG erst im Dezember 1999 erworben haben und die Kl&auml;gerin nach den Feststellungen des FG auch erst nach dem 4. M&auml;rz 1999 errichtet worden ist, findet &sect; 2b EStG 1999 im Streitfall gem&auml;&szlig; &sect; 52 Abs. 4 Satz 1 EStG 1999 Anwendung. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">27&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Nach den Feststellungen des FG ist die Kl&auml;gerin nicht vor dem 5. M&auml;rz 1999 errichtet worden. Diese W&uuml;rdigung beruht nicht auf einem Versto&szlig; des FG gegen Denkgesetze oder Erfahrungss&auml;tze, weshalb der erkennende Senat an die Tatsachen- und Beweisw&uuml;rdigung des FG gebunden ist (&sect; 118 Abs. 2 FGO). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">28&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; aa) Nach &sect; 96 Abs. 1 Satz 1 Halbsatz 1 FGO entscheidet das Gericht nach seiner freien, aus dem Gesamtergebnis des Verfahrens gewonnenen &Uuml;berzeugung. Die Vorschrift verpflichtet das FG, den Inhalt der ihm vorliegenden Akten vollst&auml;ndig und einwandfrei zu ber&uuml;cksichtigen. Seine Sachentscheidung hat es dabei unter Einbeziehung und Gewichtung aller festgestellten tats&auml;chlichen Verh&auml;ltnisse im Rahmen einer Gesamtw&uuml;rdigung zu treffen. Die Beweisw&uuml;rdigung des FG ist grunds&auml;tzlich nicht angreifbar und f&uuml;r das Revisionsgericht nach &sect; 118 Abs. 2 FGO bindend und nur insoweit revisibel, als Verst&ouml;&szlig;e gegen die Verfahrensordnung, gegen Denkgesetze oder gegen allgemeine Erfahrungss&auml;tze vorliegen (BFH-Urteil vom 6. Februar 2014 IV R 59/10, BFHE 244, 385, BStBl II 2014, 465, m.w.N.). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">29&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; bb) Derartige Verst&ouml;&szlig;e gegen Denkgesetze oder Erfahrungss&auml;tze liegen bezogen auf die vom FG im Streitfall vorgenommene Tatsachen- und Beweisw&uuml;rdigung nicht vor. Anders als die Kl&auml;gerin meint, konnte das FG, ausgehend von seiner unter den festgestellten Umst&auml;nden des Streitfalls m&ouml;glichen Tatsachenw&uuml;rdigung, dass der Gesellschaftsvertrag auf den 3. Februar 1999 zur&uuml;ckdatiert worden ist, ohne Versto&szlig; gegen Denkgesetze oder Erfahrungss&auml;tze davon ausgehen, dass die Kl&auml;gerin zum ma&szlig;geblichen Stichtag noch nicht bestanden hat. Anhaltspunkte daf&uuml;r, dass die Gr&uuml;ndungsgesellschafter der Kl&auml;gerin bereits im Vorfeld des Vertragsabschlusses und vor dem ma&szlig;geblichen Stichtag (5. M&auml;rz 1999) als Innengesellschaft in gemeinschaftlicher Verbundenheit t&auml;tig waren, hat das FG weder festgestellt, noch sind solche aus den Akten ersichtlich. Insoweit bedarf es auch keiner Er&ouml;rterung, ob einer derartigen Innengesellschaft im Hinblick auf den Anwendungsbereich des &sect; 52 Abs. 4 EStG 1999 &uuml;berhaupt eine steuerliche Relevanz zukommen k&ouml;nnte. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">30&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; c) Zu Recht geht das FG auch davon aus, dass die Voraussetzungen des &sect; 52 Abs. 4 S&auml;tze 2 und 4 EStG 1999 nicht vorliegen. Die Kl&auml;gerin hat vor dem 5. M&auml;rz 1999 das Wirtschaftsgut der Einkunftserzielung, hier die f&uuml;nf WKA, weder durch Abschluss eines rechtswirksamen Vertrags angeschafft noch mit deren Herstellung begonnen. Denn sowohl die Anschaffung als auch die Herstellung des Wirtschaftsguts m&uuml;ssen gem&auml;&szlig; &sect; 52 Abs. 4 Satz 2 EStG 1999 durch die Gesellschaft oder Gemeinschaft, deren Beteiligungseink&uuml;nfte dem Anwendungsbereich des &sect; 2b EStG 1999 unterliegen, vorgenommen worden sein. War die Gesellschaft oder Gemeinschaft, hier die Kl&auml;gerin, zu dem ma&szlig;geblichen Stichtag &uuml;berhaupt noch nicht existent, konnte sie das Wirtschaftsgut der Einkunftserzielung, hier die f&uuml;nf WKA, zu diesem Zeitpunkt weder angeschafft noch mit deren Herstellung begonnen haben. Zudem war nach den Feststellungen des FG der auf den 8. Februar 1999 datierte GU-Vertrag ebenfalls r&uuml;ckdatiert und deutlich nach dem ma&szlig;geblichen Stichtag (5. M&auml;rz 1999) abgeschlossen worden. Auch diese Feststellungen sind f&uuml;r den Senat gem&auml;&szlig; &sect; 118 Abs. 2 FGO bindend, da ein Versto&szlig; gegen Denkgesetze oder Erfahrungss&auml;tze weder ordnungsgem&auml;&szlig; ger&uuml;gt noch anderweitig erkennbar ist. Schlie&szlig;lich ist zwischen den Beteiligten auch nicht streitig, dass der Bauantrag nicht von der Kl&auml;gerin, sondern von der Vertriebs KG im eigenen Namen gestellt und dieser auch die Baugenehmigung erteilt worden ist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">31&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Anders als die Kl&auml;gerin meint, kann &sect; 52 Abs. 4 Satz 4 EStG 1999 auch nicht normspezifisch dahin ausgelegt werden, dass stets auf den Zeitpunkt der Stellung des Bauantrags abzustellen ist, wenn das Modellkonzept die Herstellung eines baugenehmigungspflichtigen Wirtschaftsguts vorsieht, unabh&auml;ngig davon, ob die Herstellung durch die Gesellschaft oder einen Dritten erfolgen soll. Satz 4 ist einer solch isolierten Auslegung nicht zug&auml;nglich. Die Regelung kn&uuml;pft nach dem eindeutigen Gesetzeskontext an die Tatbestandsmerkmale "Beginn der Herstellung durch die Gesellschaft" in &sect; 52 Abs. 4 Satz 2 EStG 1999 an und enth&auml;lt lediglich f&uuml;r das unbestimmte Tatbestandsmerkmal "Beginn der Herstellung" eine Legaldefinition. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">32&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; d) Ausgehend von den Ausf&uuml;hrungen unter B.II.1.c kann der Senat im Streitfall daher dahinstehen lassen, ob der GU-Vertrag als Kaufvertrag oder als Werkvertrag auszulegen ist (vgl. zu den Abgrenzungskriterien: BFH-Urteil vom 19. Februar 2009 IV R 10/06, BFHE 224, 321, BStBl II 2009, 533). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">33&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2. Das FG hat im Ergebnis zu Recht den Tatbestand des &sect; 2b EStG 1999 als erf&uuml;llt angesehen. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">34&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; a) Gem&auml;&szlig; &sect; 2b Satz 1 EStG 1999 d&uuml;rfen negative Eink&uuml;nfte auf Grund von Beteiligungen an Gesellschaften oder Gemeinschaften oder &auml;hnlichen Modellen nicht mit anderen Eink&uuml;nften ausgeglichen werden, wenn bei dem Erwerb oder der Begr&uuml;ndung der Einkunftsquelle die Erzielung eines steuerlichen Vorteils im Vordergrund steht. Die Erzielung eines steuerlichen Vorteils steht insbesondere dann im Vordergrund, wenn nach dem Betriebskonzept der Gesellschaft oder Gemeinschaft oder des &auml;hnlichen Modells die Rendite auf das einzusetzende Kapital nach Steuern mehr als das Doppelte dieser Rendite vor Steuern betr&auml;gt und ihre Betriebsf&uuml;hrung &uuml;berwiegend auf diesem Umstand beruht, oder wenn Kapitalanlegern Steuerminderungen durch Verlustzuweisungen in Aussicht gestellt werden (&sect; 2b Satz 3 EStG 1999). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">35&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &sect; 2b EStG 1999 ist durch das StEntlG 1999/2000/2002 geschaffen worden und sollte zur Verminderung unerw&uuml;nschter Steuersparmodelle beitragen, indem der Ausgleich der Verluste aus der Beteiligung an Verlustzuweisungsgesellschaften und &auml;hnlichen Modellen begrenzt wird (vgl. Begr&uuml;ndung des vom Finanzausschuss des Deutschen Bundestags vorgeschlagenen Gesetzestexts, BTDrucks 14/443, S. 16). Kennzeichnend f&uuml;r die Verlustzuweisungsgesellschaften und die &auml;hnlichen Modelle sei, dass die Erzielung steuerlicher Vorteile im Vordergrund stehe. Dabei wurde vorausgesetzt, dass im Verkaufsprospekt enthaltene schlichte Hinweise auf die M&ouml;glichkeit der Entstehung eines Verlustes f&uuml;r sich genommen unsch&auml;dlich seien, wenn die Aussage nicht werbem&auml;&szlig;ig hervorgehoben werde und der Initiator des Modells damit lediglich seiner Aufkl&auml;rungspflicht dem Anleger gegen&uuml;ber nachkomme. Die Einschr&auml;nkung der Verlustverrechnung sei geboten, denn es sei nicht vertretbar, dass Steuerpflichtige mit hohen Eink&uuml;nften ihre steuerpflichtigen Eink&uuml;nfte mit Hilfe von Beteiligungen an Verlustzuweisungsgesellschaften stark reduzieren, auf Null bringen, oder sogar Verlustr&uuml;cktr&auml;ge/Verlustvortr&auml;ge erzielen k&ouml;nnten. Die Ma&szlig;nahme sei auch ordnungspolitisch erforderlich, da private Investitionsentscheidungen sich zur Vermeidung von Fehlallokationen an wirtschaftlichen Gewinnerwartungen und nicht an steuerlichen Kriterien ausrichten m&uuml;ssten. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">36&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; b) Zu Recht geht das FG davon aus, dass der Anwendungsbereich des &sect; 2b EStG 1999 nur dann er&ouml;ffnet ist, wenn die Kl&auml;gerin und die an ihr beteiligten Gesellschafter Gewinnerzielungsabsicht haben (s. dazu auch BTDrucks 14/443, S. 20). Das Vorliegen der Gewinnerzielungsabsicht steht zwischen den Beteiligten zu Recht nicht in Streit. Der Senat sieht insoweit von weiteren Ausf&uuml;hrungen ab. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">37&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; c) Ausgehend von dem Wortlaut unterliegt dem Anwendungsbereich des &sect; 2b Satz 1 EStG 1999 nicht jede Beteiligung an einer Gesellschaft oder Gemeinschaft. Hinzukommen muss vielmehr, dass die Beteiligung auf einem modellhaften Betriebskonzept der Gesellschaft oder Gemeinschaft beruht, nach dem die Erzielung eines steuerlichen Vorteils im Vordergrund steht. Dies folgt zun&auml;chst aus der Verwendung des Tatbestandsmerkmals "oder &auml;hnlichen Modellen". Letzteres Tatbestandsmerkmal ist als Auffangtatbestand zu verstehen und l&auml;sst deshalb nur den R&uuml;ckschluss zu, dass auch die anderen Tatbestandsalternativen, die Beteiligung an Gesellschaften oder Gemeinschaften, an die Modellhaftigkeit ankn&uuml;pfen (Tiedtke/Striegel, Finanz-Rundschau --FR-- 2003, 433 ff). Auf dieses Erfordernis l&auml;sst sich auch aus &sect; 2b Satz 3 EStG 1999 schlie&szlig;en. In den dort aufgef&uuml;hrten und nicht abschlie&szlig;enden Regelbeispielen, die als alternative Legaldefinition des Tatbestandsmerkmals "Im Vordergrund stehen der Erzielung eines steuerlichen Vorteils" ausgestaltet sind, ist von einem Betriebskonzept und dem Inaussichtstellen von Verlustzuweisungen die Rede. Beide Formulierungen lassen hinreichend deutlich erkennen, dass dem Gesetz, wie auch in der Gesetzesbegr&uuml;ndung niedergelegt (BTDrucks 14/443, S. 20), nur diejenigen Beteiligungen unterfallen, die auf einem den Anlegern unterbreiteten, bereits vorgefertigten, modellhaften Betriebskonzept beruhen. Ein solches modellhaftes Betriebskonzept ist jedenfalls dann zu bejahen, wenn den Anlegern ein feststehendes Betriebskonzept in der Regel anhand eines Verkaufsprospekts unterbreitet wird, auf dessen Inhalt sie keinerlei Einfluss haben. Charakteristisch ist insoweit die Passivit&auml;t des Investors bei der Entwicklung der Gesch&auml;ftsidee und der Vertragsgestaltung (so auch Tiedtke/Striegel, FR 2002, 701; zu der insoweit vergleichbaren Nachfolgeregelung in &sect; 15b EStG: BFH-Urteil in BFHE 244, 385, BStBl II 2014, 465). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">38&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Im Streitfall ist das FG zu Recht davon ausgegangen, dass sich die Beigeladenen auf der Grundlage des von der Vertriebs AG erstellten Expos&eacute;s vom 1. Dezember 1999, dem ein feststehendes Betriebskonzept zu Grunde lag, an der Kl&auml;gerin beteiligt haben. Dies ist zwischen den Beteiligten zu Recht nicht streitig. Der Senat sieht insoweit von weiteren Ausf&uuml;hrungen ab. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">39&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; d) Im Ergebnis zu Recht ist das FG auch davon ausgegangen, dass f&uuml;r die Gesellschafter bei dem Erwerb der Beteiligung die Erzielung eines steuerlichen Vorteils im Vordergrund stand. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">40&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; aa) Unter einem Steuervorteil ist jede Minderung der Einkommensteuerbelastung einschlie&szlig;lich etwaiger Steuerstundungseffekte auf der Ebene der an der Verlustzuweisungsgesellschaft beteiligten Gesellschafter zu verstehen (ebenso Schreiben des Bundesministeriums der Finanzen --BMF-- vom 22. August 2001 IV A 5 -S 2118b- 40/01, BStBl I 2001, 588, Rz 14). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">41&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; bb) Wann die Erzielung eines steuerlichen Vorteils im Vordergrund steht, wird in &sect; 2b Satz 3 EStG 1999 mit zwei Beispielen i.S. einer alternativen Legaldefinition bestimmt. Durch die Verwendung des Wortes "insbesondere" wird klargestellt, dass es sich um Regelbeispiele handelt, die das Tatbestandsmerkmal nicht abschlie&szlig;end beschreiben, so dass unter den Tatbestand weitere Fallgestaltungen subsumiert werden k&ouml;nnen. Diese m&uuml;ssen nach Art und Umfang mit den Regelbeispielen vergleichbar sein. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">42&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Nach dem ersten Regelbeispiel steht die Erzielung eines steuerlichen Vorteils im Vordergrund, wenn nach dem Betriebskonzept der Gesellschaft oder Gemeinschaft oder des &auml;hnlichen Modells die Rendite auf das einzusetzende Kapital nach Steuern mehr als das Doppelte dieser Rendite vor Steuern betr&auml;gt und ihre Betriebsf&uuml;hrung &uuml;berwiegend auf diesem Umstand beruht. Der Senat kann an dieser Stelle dahinstehen lassen, wie genau eine Renditeberechnung durchzuf&uuml;hren w&auml;re. Dem Regelbeispiel ist n&auml;mlich die Vorstellung des Gesetzgebers zu entnehmen, dass das Investment nur deshalb get&auml;tigt worden ist, weil es dem Anleger in erster Linie unter Ber&uuml;cksichtigung der durch die Verlustzuweisungen verdoppelten Rendite lukrativ erscheint. Dabei stellt das Gesetz ausschlie&szlig;lich auf das dem Anleger unterbreitete modellhafte Betriebskonzept ab, das zwar die entsprechende Renditeberechnung beinhalten muss, ohne diese aber in besonderer Weise zu bewerben. Die besondere Werbung mit einem Steuervorteil ist vielmehr Gegenstand des zweiten Regelbeispiels, wonach die Erzielung eines steuerlichen Vorteils im Vordergrund steht, wenn Kapitalanlegern Steuerminderungen durch Verlustzuweisungen in Aussicht gestellt werden. Nach diesem Regelbeispiel bedarf es einer besonders hervorgehobenen Bewerbung eben dieser Verlustzuweisungen in den jeweiligen Werbe- und Vertriebsunterlagen. Beiden Regelbeispielen ist gemein, dass aus objektiven Umst&auml;nden, zum einen die objektive Renditeerwartung und zum anderen die besondere Werbung mit Verlustzuweisungen, darauf r&uuml;ckgeschlossen wird, dass die Investition auf steuerlichen Motiven beruht und nicht aus anderen wirtschaftlichen Erw&auml;gungen get&auml;tigt worden ist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">43&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ausgehend von diesem Normverst&auml;ndnis bejaht der Senat den Tatbestand des &sect; 2b Satz 1 EStG 1999 jedenfalls auch dann, wenn das modellhafte Betriebskonzept, welches Grundlage der Beteiligung war, so gestaltet ist, dass dem Anleger bereits im Jahr der Beteiligung eine Verlustzuweisung in Aussicht gestellt wird, die unter Ber&uuml;cksichtigung der im Werbe- bzw. Verkaufsprospekt ausgewiesenen fiktiven gesellschafterbezogenen Steuerberechnung dazu f&uuml;hrt, dass das eingesetzte Kapital vollst&auml;ndig im Wege des Steuervorteils wieder an den Anleger ausgekehrt wird (so auch im Ergebnis BMF-Schreiben in BStBl I 2001, 588, Rz 14). Abzustellen ist insoweit auf den fiktiven Anleger, wie er der Modellrechnung zu Grunde liegt. Dies ist regelm&auml;&szlig;ig ein Steuerpflichtiger, bei dem der H&ouml;chststeuersatz zur Anwendung gelangt. Bei einem derart ausgestalteten Betriebskonzept wird das Investmentrisiko vollst&auml;ndig durch die Steuervorteile abgefangen, so dass auch in diesem Fall die Annahme gerechtfertigt ist, das Investment sei in erster Linie durch die Erzielung der Steuervorteile bedingt gewesen. Der Tatbestand des &sect; 2b Satz 1 EStG 1999 ist daher in diesem Fall --losgel&ouml;st von den Voraussetzungen der beiden Regelbeispiele in &sect; 2b Satz 3 EStG 1999-- auch dann erf&uuml;llt, wenn die dargestellte steuerliche Auswirkung ohne besondere werbewirksame Hervorhebung den Verkaufsunterlagen entnommen werden kann. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">44&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; cc) Diese Voraussetzungen sind im Streitfall erf&uuml;llt. Nach den Feststellungen des FG enthielt das den Beigeladenen unterbreitete Expos&eacute; eine gesellschafterbezogene Modellrechnung. Danach wird f&uuml;r den fiktiven Anleger, der im Beitrittsjahr 1999 eine Einlage von 100.000 DM nebst Agio von 5.000 DM leistet, noch f&uuml;r dieses Jahr unter Ber&uuml;cksichtigung eines "Bruttosteuersatzes" von 50 % eine Verlustzuweisung in Aussicht gestellt, die zu einer Steuererstattung in H&ouml;he von 107.570 DM f&uuml;hren soll. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">45&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; dd) Im Streitfall kam es daher nicht darauf an, ob f&uuml;r die Berechnung des Steuervorteils unabh&auml;ngig von der Modellrechnung im Betriebskonzept stets der aktuelle H&ouml;chstsatz der Einkommensteuer zuz&uuml;glich des Solidarit&auml;tszuschlags anzusetzen ist. Auch bedarf es keiner Ausf&uuml;hrungen dazu, ob der Tatbestand der Regelbeispiele gem&auml;&szlig; &sect; 2b Satz 3 EStG 1999 daneben auch noch erf&uuml;llt ist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">46&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3. Der Senat ist mit dem FG der Auffassung, dass &sect; 2b EStG 1999, soweit er im Streitfall zur Anwendung gelangt, nicht verfassungswidrig ist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">47&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; a) Anders als der Revisionskl&auml;ger zu 1. und die Kl&auml;gerin meinen, verst&ouml;&szlig;t &sect; 2b EStG 1999 nicht deshalb gegen den allgemeinen Gleichheitssatz des Art. 3 Abs. 1 GG, weil danach Investoren, die sich einer Gruppe im Rahmen eines Modells anschlie&szlig;en, gegen&uuml;ber einem Einzelinvestor, der ein identisches Projekt verwirklicht, benachteiligt w&uuml;rden. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">48&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; aa) Als Vergleichsgruppe k&ouml;nnen im Streitfall nur solche Investoren herangezogen werden, die sich ohne modellhafte Gestaltung im Rahmen einer Gesellschaft oder Gemeinschaft zwecks gemeinsamer Investition zusammenschlie&szlig;en. Zwar l&auml;ge gegen&uuml;ber dieser Vergleichsgruppe eine Ungleichbehandlung vor. Diese ist aber sachlich gerechtfertigt. Denn ausweislich der Gesetzesbegr&uuml;ndung verfolgte der Gesetzgeber mit der Einf&uuml;hrung des &sect; 2b EStG 1999, anders als die Kl&auml;gerin meint (s. dazu auch Elicker, FR 2002, 1041), nicht nur rein fiskalische Zwecke. Vielmehr lagen der Einf&uuml;hrung jedenfalls auch ordnungspolitische Erw&auml;gungen zu Grunde. So sollte sichergestellt werden, dass sich private Investitionsentscheidungen an wirtschaftlichen und nicht an steuerlichen Kriterien ausrichten, um der Gefahr von Fehlallokationen vorzubeugen (BTDrucks 14/443, S. 16). Der Senat h&auml;lt angesichts des dem Gesetzgeber zustehenden weiten Gestaltungsspielraums jedenfalls diese Begr&uuml;ndung f&uuml;r ausreichend gewichtig und tragf&auml;hig, um die vorliegende Ungleichbehandlung sachlich zu rechtfertigen. Der Senat verkennt nicht, dass insbesondere betriebliche, wie aber auch private Investitionsentscheidungen regelm&auml;&szlig;ig auch im Hinblick auf die steuerlichen Auswirkungen getroffen werden. Es muss dem Gesetzgeber aber unbenommen bleiben, die grunds&auml;tzliche Wirkung der Steuergesetze partiell einzuschr&auml;nken, wenn die Investitionsentscheidungen nicht mehr nach wirtschaftlich vern&uuml;nftigen Kriterien, sondern ausschlie&szlig;lich getrieben von dem Streben nach einem Steuervorteil getroffen werden. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">49&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; bb) Aber auch wenn die Vergleichsgruppen anders gebildet werden und der modellhaften Beteiligung an einer Gesellschaft oder Gemeinschaft der Einzelinvestor als Vergleichsgruppe gegen&uuml;bergestellt wird, ist eine Verletzung des Gleichheitssatzes nicht zu erkennen. Der Senat geht mit dem FG davon aus, dass auch der Einzelinvestor, der in ein &auml;hnliches Modell investiert, dem Anwendungsbereich des &sect; 2b EStG 1999 unterf&auml;llt (ebenso BMF-Schreiben in BStBl I 2001, 588, Rz 11; Tiedtke/ Striegel, FR 2002, 701). Der Wortlaut des &sect; 2b Satz 1 EStG 1999 steht dieser Auslegung nicht entgegen. Dieser gebietet keine einschr&auml;nkende Auslegung dahin, dass das Tatbestandsmerkmal "&auml;hnliches Modell" eine Mehrzahl von Investoren voraussetzt (so aber Elicker, FR 2002, 1041, 1042; S&ouml;ffing, Der Betrieb 2000, 2340, 2342; Wotschofsky/Me&szlig;mer, Steuern und Bilanzen 2002, 1052, 1058). Es kann dahinstehen, ob sich das Tatbestandsmerkmal "Beteiligungen" nur auf "Gesellschaften und Gemeinschaften" oder auch auf "&auml;hnliche Modelle" bezieht. Darauf k&auml;me es nur an, wenn als Beteiligung i.S. der Norm stets eine Beteiligung mit anderen zu verstehen w&auml;re. Dies l&auml;sst sich aber weder dem Wortverst&auml;ndnis noch dem Sinn und Zweck der Norm entnehmen. Auch eine Alleinbeteiligung ist nach dem allgemeinen Sprachgebrauch als Beteiligung zu verstehen. Das Tatbestandsmerkmal "&auml;hnliches Modell" ist ersichtlich als Auffangtatbestandsmerkmal ausgestaltet worden. W&uuml;rde die Beteiligung an einem &auml;hnlichen Modell als eine solche mit anderen interpretiert, w&uuml;rde der Anwendungsbereich dieses Tatbestandsmerkmals leerlaufen, da die modellhafte Beteiligung mit anderen regelm&auml;&szlig;ig dem Tatbestandsmerkmal "Beteiligung an einer Gesellschaft oder Gemeinschaft" unterf&auml;llt. Voraussetzung der Beteiligung an einem &auml;hnlichen Modell ist aber, wie auch bei den anderen Beteiligungen, dass das dem Investment zu Grunde liegende Betriebskonzept von einem Dritten ausgearbeitet worden ist und der Steuerpflichtige, ohne darauf in irgendeiner Form Einfluss nehmen zu k&ouml;nnen, nur zur Erzielung eines steuerlichen Vorteils investiert. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">50&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; b) Die in &sect; 2b EStG 1999 angeordnete Rechtsfolge ist auch mit dem Prinzip der Besteuerung nach der finanziellen Leistungsf&auml;higkeit vereinbar. Auch erkennt der Senat keinen Versto&szlig; gegen das Folgerichtigkeitsgebot. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">51&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; aa) Im Bereich des Steuerrechts hat der Gesetzgeber bei der Auswahl des Steuergegenstandes und bei der Bestimmung des Steuersatzes einen weitreichenden Entscheidungsspielraum. Die grunds&auml;tzliche Freiheit des Gesetzgebers, diejenigen Sachverhalte zu bestimmen, an die das Gesetz dieselben Rechtsfolgen kn&uuml;pft und die es so als rechtlich gleich qualifiziert, wird hier, insbesondere im Bereich des Einkommensteuerrechts, vor allem durch zwei eng miteinander verbundene Leitlinien begrenzt: durch das Gebot der Ausrichtung der Steuerlast an der finanziellen Leistungsf&auml;higkeit und durch das Gebot der Folgerichtigkeit. Danach muss im Interesse verfassungsrechtlich gebotener steuerlicher Lastengleichheit darauf abgezielt werden, Steuerpflichtige bei gleicher Leistungsf&auml;higkeit auch gleich hoch zu besteuern (horizontale Steuergerechtigkeit), w&auml;hrend (in vertikaler Richtung) die Besteuerung h&ouml;herer Einkommen im Vergleich mit der Steuerbelastung niedrigerer Einkommen angemessen sein muss. Bei der Ausgestaltung des steuerrechtlichen Ausgangstatbestands muss die einmal getroffene Belastungsentscheidung folgerichtig i.S. der Belastungsgleichheit umgesetzt werden. Ausnahmen von einer solchen folgerichtigen Umsetzung bed&uuml;rfen eines besonderen sachlichen Grundes (st&auml;ndige Rechtsprechung, vgl. BVerfG-Beschluss vom 6. Juli 2010 2 BvL 13/09, BVerfGE 126, 268, Rz 36, m.w.N.; BFH-Urteile vom 20. September 2012 IV R 36/10, BFHE 238, 429, BStBl II 2013, 498, Rz 23, und vom 10. September 2015 IV R 8/13, BFHE 251, 25, BStBl II 2015, 1046, Rz 14). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">52&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; bb) Als besondere sachliche Gr&uuml;nde f&uuml;r Ausnahmen von einer folgerichtigen Umsetzung und Konkretisierung steuergesetzlicher Belastungsentscheidungen hat das BVerfG in seiner bisherigen Rechtsprechung vor allem au&szlig;erfiskalische F&ouml;rderungs- und Lenkungszwecke sowie Typisierungs- und Vereinfachungserfordernisse anerkannt, nicht jedoch den rein fiskalischen Zweck staatlicher Einnahmenerh&ouml;hung (vgl. z.B. BVerfG-Urteil vom 9. Dezember 2008&nbsp; 2 BvL 1/07, 2 BvL 2/07, 2 BvL 1/08, 2 BvL 2/08, BVerfGE 122, 210, Rz 58 ff.; BFH-Urteile in BFHE 238, 429, BStBl II 2013, 498, Rz 24; in BFHE 251, 25, BStBl II 2015, 1046, Rz 15). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">53&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; cc) Nach den vorstehenden Ma&szlig;st&auml;ben ist ein von &sect; 2b EStG 1999 ggf. ausgehender Versto&szlig; gegen den Gleichheitssatz nach &Uuml;berzeugung des erkennenden Senats zumindest gerechtfertigt. Es ist jedenfalls nicht zu beanstanden, dass das Gesetz in generalisierender und typisierender Weise an den fiktiven Steuerpflichtigen ankn&uuml;pft, auf dessen fiktiven Daten auch das modellhafte Betriebskonzept beruht. Die Ankn&uuml;pfung an die individuellen Besonderheiten des einzelnen Anlegers w&uuml;rde, worauf das FG zutreffend hinweist, den Gesetzesvollzug massiv behindern, wenn nicht sogar unm&ouml;glich machen. Zudem konnte der Gesetzgeber typisierend davon ausgehen, dass sich nur Personen mit einem hohen Einkommen und entsprechend hohen Steuersatz an einem Modell i.S. des &sect; 2b EStG 1999 beteiligen werden. Davon gehen ersichtlich, wie auch der Streitfall zeigt, auch die Modellinitiatoren aus. Anders ist nicht zu erkl&auml;ren, warum der gesellschafterbezogenen Modellrechnung ein Steuersatz nahe dem im Streitjahr g&uuml;ltigen H&ouml;chststeuersatz zu Grunde gelegt worden ist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">54&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; dd) Ebenso wenig ist die Beschr&auml;nkung des Verlustausgleichs gem&auml;&szlig; &sect; 2b Satz 4 EStG 1999 verfassungsrechtlich zu beanstanden. Nach der inzwischen gefestigten Rechtsprechung des BFH (vgl. dazu zuletzt Urteile vom 22. August 2012 I R 9/11, BFHE 238, 419, BStBl II 2013, 512, und in BFHE 238, 429, BStBl II 2013, 498) bestehen im Hinblick auf Art. 3 Abs. 1 GG grunds&auml;tzlich insoweit keine Zweifel an der Verfassungsm&auml;&szlig;igkeit einer Verlustausgleichsbeschr&auml;nkung, als der Verlustausgleich nicht versagt, sondern lediglich zeitlich gestreckt wird. Eine Verlagerung des Verlustausgleichs auf sp&auml;tere Veranlagungszeitr&auml;ume ist im Hinblick darauf nicht zu beanstanden, dass das Grundrecht seine Wirkung grunds&auml;tzlich veranlagungszeitraum&uuml;bergreifend entfaltet (z.B. BFH-Urteil vom 28. April 2016 IV R 20/13, BFHE 253, 260, BStBl II 2016, 739, Rz 18, m.w.N.). Es gen&uuml;gt, wenn die Verluste &uuml;berhaupt steuerlich ber&uuml;cksichtigt werden, sei es auch in einem anderen Veranlagungszeitraum. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">55&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; c) &sect; 2b EStG 1999 verst&ouml;&szlig;t, soweit er im Streitfall einschl&auml;gig ist, auch nicht gegen das aus dem Rechtsstaatsprinzip (Art. 20 Abs. 3 GG) abzuleitende Gebot der Normklarheit (Bestimmtheitsgebot). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">56&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Gesetzliche Regelungen m&uuml;ssen so gefasst sein, dass der Betroffene seine Normunterworfenheit und die Rechtslage so konkret erkennen kann, dass er sein Verhalten danach auszurichten vermag. Die Anforderungen an die Bestimmtheit erh&ouml;hen sich mit der Intensit&auml;t, mit der auf der Grundlage der betreffenden Regelung in grundrechtlich gesch&uuml;tzte Bereiche eingegriffen werden kann. Dies hat jedoch nicht zur Folge, dass die Norm dann &uuml;berhaupt keine Auslegungsprobleme aufwerfen darf. Dem Bestimmtheitserfordernis ist vielmehr gen&uuml;gt, wenn diese mit herk&ouml;mmlichen juristischen Methoden bew&auml;ltigt werden k&ouml;nnen (BVerfG-Beschluss vom 27. November 1990&nbsp; 1 BvR 402/87, BVerfGE 83, 130, Rz 45). Wie unter B.II.2. dargelegt, ist &sect; 2b EStG 1999, soweit er im Streitfall Anwendung findet, zwar auslegungsbed&uuml;rftig, aber unter Heranziehung des Wortlauts und der Gesetzesbegr&uuml;ndung jedenfalls einer Auslegung zug&auml;nglich. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">57&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; d) Der Senat ist schlie&szlig;lich mit dem FG nicht der Auffassung, dass &sect; 2b EStG 1999 dem aus dem Rechtsstaatprinzip abzuleitenden Erfordernis einer widerspruchsfreien Rechtsordnung widerspricht. Der Senat teilt nicht die Auffassung, dass &sect; 2b EStG 1999 zu anderen Normen des EStG im Widerspruch steht (so aber Birk/Kulosa, FR 1999, 433, 436). Zutreffend ist jedoch, dass bestimmte steuerliche Lenkungs- und Subventionsnormen, wie z.B. &sect;&sect; 7c, 7d, 7h, 7i, 7k EStG, &sect; 4 des F&ouml;rdergebietsgesetzes durch die Gew&auml;hrung erheblicher Steuerbeg&uuml;nstigungen Anreize zu einem bestimmten Investitionsverhalten geben und insoweit das Entstehen von Verlusten und ebenso von Verlustverrechnungspotential vom Gesetzgeber gewollte Folge ist. Gleichwohl dient die Steuersubvention nur als Anreiz, um eine gesellschaftspolitisch erw&uuml;nschte und betriebswirtschaftlich sinnvolle und auf Gewinnerzielung ausgerichtete Investition anzuregen. Dieser Normzweck steht indes nicht im Widerspruch zu dem Normzweck des &sect; 2b EStG 1999. Denn &sect; 2b EStG 1999 kn&uuml;pft nur an einen bestimmten Investitionstypus an, dessen Investitionsentscheidung nicht prim&auml;r anhand wirtschaftlicher Erw&auml;gungen getroffen wird, sondern im Kern ausschlie&szlig;lich steuerlich motiviert ist. Es steht dem Gesetzgeber frei, den Anwendungsbereich bzw. die Rechtsfolgen bestimmter Subventionsnormen im Rahmen einer &uuml;bergeordneten Norm f&uuml;r bestimmte Fallgestaltungen einzuschr&auml;nken. Dass dieses Ziel aus Gr&uuml;nden der Gesetzessystematik besser durch entsprechende Einschr&auml;nkung des Tatbestands der jeweiligen Lenkungsnorm geregelt werden k&ouml;nnte, f&uuml;hrt nicht zu einem Versto&szlig; des &sect; 2b EStG 1999 gegen das Rechtsstaatsprinzip (anderer Ansicht Birk/Kulosa, FR 1999, 433). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">58&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4. Die Kostenentscheidung beruht auf &sect; 135 Abs. 2 und Abs. 5 Satz 1 FGO. Etwaige au&szlig;ergerichtliche Kosten der Beigeladenen zu 1. bis 51. sind nicht aus Billigkeitsgr&uuml;nden zu erstatten (&sect; 139 Abs. 4 FGO). Diese haben keine Sachantr&auml;ge gestellt oder anderweitig das Verfahren wesentlich gef&ouml;rdert (z.B. BFH-Urteil vom 22. Oktober 2015 IV R 37/13, BFHE 252, 68, Rz 55). </span></span></p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
          <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">51-52</div>
                          <div class="year">2016</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>Editorial<br /><br />Thume:<br /><a href="http://online.ruw.de/suche/bb/Investorenko-des-Aufsich-Rechtssich-durch-den-Deut-d7ddc44f9825ecc97c35cbebd1d02771" target="_blank"></a><a href="http://online.ruw.de/suche/bb/30-Jahre-europaei-Handelsvertreter--eine-krisenerp-b99618b0daf17c0ff181a806d4cc02e9" target="_blank"><span class="text">30 Jahre europ&auml;isches Handelsvertreterrecht &ndash; eine krisenerprobte Erfolgsgeschichte</span></a><br /><br /><br /><span class="text"><strong>WIRTSCHAFTSRECHT</strong> <br /></span><a target="_blank" href="http://online.ruw.de/suche/bb/Anwaelte-und-Kanzleien-in-der-digitalen-Neuordnung-871dae6bacac3ec9908cba63523c7ba9"><span class="text"><br /></span></a><span class="text"><strong>B&uuml;lte:</strong></span><a target="_blank" href="http://online.ruw.de/suche/bb/Anwaelte-und-Kanzleien-in-der-digitalen-Neuordnung-871dae6bacac3ec9908cba63523c7ba9"><span class="text"><strong><br /></strong></span></a><strong><a href="http://online.ruw.de/suche/bb/Regierungsentw-zur-9.-GWB-Nove-Aenderungsbed-aus-S-55177d5553e65e848fa21089549333e9" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Weitreic-Sanktionslu-im-Wirtschaftsstraf-durch-die-1fe356d746a065890f705ed9791155a8" target="_blank"><span class="text">Weitreichende Sanktionsl&uuml;cken im Wirtschaftsstrafrecht durch die Entscheidung des BVerfG zu &sect;&thinsp;10 RiFlEtikettG?</span></a><br /><br /><span class="text"><strong><span class="text"><strong>Fischer</strong></span></strong></span><span class="text"><strong><span class="text"><strong>:</strong></span></strong></span><strong><a target="_blank" href="http://online.ruw.de/suche/bb/Anwaelte-und-Kanzleien-in-der-digitalen-Neuordnung-871dae6bacac3ec9908cba63523c7ba9"><span class="text"><strong><br /></strong></span></a><strong><a href="http://online.ruw.de/suche/bb/Einfueh-von-Musterleistung-in-Verbraucherangelege--fe1ef9996c0fcf370ac7bec0930e1785" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Versicherungsvert-4.0--Auswirku-des-Chec-Urte-und--ef2d8c6652fee5a63cc37d135b2f0fb9" target="_blank"><span class="text">Versicherungsvertrieb 4.0 &ndash; Auswirkungen des Check24-Urteils und der Versicherungsvertriebs-RL</span></a></strong></strong><br /><br /><br /></strong><span class="text"><strong><span class="text"><strong>STEUERRECHT<br /><br /><strong>Schaflitzl/Laschewski:</strong><strong><br /><a href="http://online.ruw.de/suche/bb/Eu-mac-MI-wortl-wertl--Anmerku-zu-Eu-Urte-Ploec-716bccce702561a0f13b42e72d91592e" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Steuerneutr-Einlagenrueckgewa-auc-in-Drittstaatenf-9800f993c3f48044cea6467bacbbdef4" target="_blank"><span class="text">Steuerneutrale Einlagenr&uuml;ckgew&auml;hr auch in Drittstaatenf&auml;llen</span></a></strong></strong></span></strong></span></strong><strong><strong><strong><strong><br /><br /><strong><span class="text"><strong><span class="text"><strong><strong>Steger/K&ouml;niger:</strong></strong></span></strong></span></strong></strong></strong></strong></strong><strong><br /><a href="http://online.ruw.de/suche/bb/Der-Wertabs-fuer-Familienuntern-nach-13a-Abs.9-Erb-4b2bf72a58b0368430799e73cae4befc" target="_blank"><span class="text">Der Wertabschlag f&uuml;r Familienunternehmen nach &sect;&thinsp;13a Abs.&thinsp;9 ErbStG &ndash; Papiertiger oder notwendiges Gestaltungsmittel?<br /><br /></span></a><span class="text"><strong><span class="text"><strong><span class="text"><strong><strong>K&ouml;nig/Teichert</strong></strong></span></strong></span></strong></span><a href="http://online.ruw.de/suche/bb/Der-Wertabs-fuer-Familienuntern-nach-13a-Abs.9-Erb-4b2bf72a58b0368430799e73cae4befc" target="_blank"><span class="text"><strong><span class="text"><strong><span class="text"><strong><strong>:</strong><strong><br /></strong></strong></span></strong></span></strong></span></a><strong><strong><strong><a href="http://online.ruw.de/suche/bb/Steuerneutr-Einlagenrueckgewa-auc-in-Drittstaatenf-9800f993c3f48044cea6467bacbbdef4" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Der-Treaty-Overri-fuer-grenzueberschre-Abfind-ab-2-84389cf5dae9aa11d94c38265ec75cd0" target="_blank"><span class="text">Der Treaty Override f&uuml;r grenz&uuml;berschreitende Abfindungen ab 2017: Verst&ouml;&szlig;t &sect;&thinsp;50d Abs.&thinsp;12 EStG gegen die Grunds&auml;tze des Vertrauensschutzes?</span></a></strong></strong></strong></strong><strong><strong><strong><strong><br /></strong></strong></strong></strong><strong><strong><br /></strong></strong><strong><strong><strong><strong><span class="text"><span class="text"><strong><span class="text"><strong><span class="text"><strong>BILANZRECHT UND BETRIEBSWIRTSCHAFT<br /><br /><strong><span class="text"><strong><span class="text"><strong><strong>L&uuml;denbach/Freiberg:<br /></strong></strong></span></strong></span></strong></strong></span></strong></span></strong></span></span></strong></strong></strong><a href="http://online.ruw.de/suche/bb/BB-IFRS-Report-2016-59763bf65757d7c8350397d128e6d1fd" target="_blank"><span class="text">BB-IFRS-Report 2016</span></a></strong><strong><strong><strong><strong><br /><br /></strong></strong></strong></strong><span class="text"><strong><span class="text"><strong><span class="text"><strong><strong><span class="text"><span class="text"><strong><span class="text"><strong><span class="text"><strong>ARBEITSRECHT<br /></strong></span></strong></span></strong></span></span></strong></strong></span></strong></span></strong></span><br /><strong>Lembke:</strong><br /><strong><a href="http://online.ruw.de/suche/bb/Einstandspf-des-Arbeitg-bei-der-Herabse-von-Leist--dea97be5001d4948a9eec648ccabf97f" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/bb/Verbraucherrecht-Widerruf-des-Arbeitn-bei-Aufloesu-e922bd12f6ad6b69014ca16767746632" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/bb/Verbraucherrecht-Widerruf-des-Arbeitn-bei-Aufloesu-e922bd12f6ad6b69014ca16767746632" target="_blank"><span class="text">Verbraucherrechtliches Widerrufsrecht des Arbeitnehmers bei Aufl&ouml;sungsvereinbarungen?</span></a></span></a></span></a><br /><br /><strong>Dombrowsky:</strong><br /><strong><a href="http://online.ruw.de/suche/bb/Einstandspf-des-Arbeitg-bei-der-Herabse-von-Leist--dea97be5001d4948a9eec648ccabf97f" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/bb/Ehrenam-Richte-in-der-Arbeitsgerichtsb--oeffnu-min-8a2bb408edefc4df7e07eda223c17cb2" target="_blank"><span class="text">Ehrenamtliche Richter in der Arbeitsgerichtsbarkeit &ndash; &Ouml;ffnung (mindestens) f&uuml;r europ&auml;ische Staatsb&uuml;rger &uuml;berf&auml;llig</span></a></span></a></strong><br /></strong><br /><br /><br /><br />
<p><strong><a href="http://online.ruw.de/suche/bb/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen ...</a></strong></p>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">12</div>
                          <div class="year">2016</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <span style="font-size: small;"><strong>Editorial</strong></span><br /><br /><strong>Prof. Dr. Hans-Michael Wolffgang:</strong><br /><a href="http://online.ruw.de/suche/cb/Di-at-Wi-de-Brex-di-Finanzindustr-veraende-wi--858bf53a803f2312b0f8426a8776ac8b/?OK=1&amp;i_year=2016" target="_blank"></a><strong><a href="http://online.ruw.de/suche/cb/Novellie-der-EG-Dual-Use-Verord-Reak-auf-neue-Bedr-f112616c6df3636ad1462437a55883ac" target="_blank"><span class="text">Novellierung der EG-Dual-Use-Verordnung: Reaktion auf neue Bedrohungslagen und technische Entwicklungen</span></a></strong><br /><br /><br /><strong><span style="font-size: small;">Corporate Compliance</span></strong><br /><br /><strong>Braun:</strong><br /><a href="http://online.ruw.de/suche/cb/Laender-Luxemb-Aktuel-compli-releva-Entwick-im-Lux-1c162c4b44d89a69073524c21ef8ef8f/?OK=1&amp;i_year=2016" target="_blank"></a><strong><a href="http://online.ruw.de/suche/cb/Laenderrep-Pol-Complia-in-der-polnisc-Tochtergesel-085a17ba8017e6a10f56d714cf5112d3" target="_blank"><span class="text">L&auml;nderreport Polen: Compliance in der polnischen Tochtergesellschaft</span></a></strong><br /><br /><br /><span style="font-size: small;"><strong>Risikoanalyse und -identifikation</strong></span><br /><br /><strong>Christ/Stoppelmann:</strong><br /><strong><a href="http://online.ruw.de/suche/cb/All-nu-Sche-Fremdpersonaleinsa-al-Complian-The--2717000828b08712738d9c82677299a4" target="_blank"><span class="text">Alles nur Schein? Fremdpersonaleinsatz als Compliance-Thema</span></a></strong><br /><br /><strong>Baron/Trebing:</strong><br /><a href="http://online.ruw.de/suche/cb/Geldwaeschepraev-im-Untern-Die-bevorste-Aender-des-e821db5a7b040c2f5979249decb5640a/?OK=1&amp;i_year=2016" target="_blank"></a><strong><a href="http://online.ruw.de/suche/cb/Compliance-Risiken-der-9.-GWB-Novelle--4d0a281349dbe5809483a0badc2a6190" target="_blank"><span class="text">Compliance-Risiken der 9. GWB-Novelle</span></a></strong> <br /><br /><strong>Kunz:</strong><br /><strong><a href="http://online.ruw.de/suche/cb/Die-neue-Zahlungsdiensterich-PSD-II--Regulato-Erfa-f6da67cbf140ac7facb3bf80aa53a55c" target="_blank"><span class="text">Die neue Zahlungsdiensterichtlinie (PSD II) &ndash; Regulatorische Erfassung &ldquo;Dritter Zahlungsdienstleister&rdquo; und anderer Leistungsanbieter &ndash; Teil 2</span></a></strong><br /><br /><strong>Vogelsang:</strong><br /><strong><a href="http://online.ruw.de/suche/cb/Step-by-step-In-siebe-Schri-zur-Compl-Risikoan-Ein-23ce5b985119f8cccbf972dcd6c54cd3" target="_blank"><span class="text">Step-by-step: In sieben Schritten zur Compliance-Risikoanalyse&nbsp;&ndash; Eine praxisnahe Anleitung nicht nur f&uuml;r gro&szlig;e Unternehmen</span></a></strong><br /><br /><br /><span style="font-size: small;"><strong>Compliance Management</strong></span><br /><br /><strong>Johnson:</strong><br /><a href="http://online.ruw.de/suche/cb/Compli-tut-Gute-Zur-Etablie-eine-Compli-Funk-nach--0c48b800f81f0768ee78837b424b0666/?OK=1&amp;i_year=2016" target="_blank"><strong><a href="http://online.ruw.de/suche/cb/Die-Einfuehr-des-4d-Fin-Beg-ein-neu-Aer-fue-Whistl-da5c79e558e26385e6a7a06045764efe" target="_blank"><span class="text">Die Einf&uuml;hrung des &sect;&emsp;4d FinDAG: Beginn einer neuen &Auml;ra f&uuml;r Whistleblowing?</span></a></strong> </a><br /><br /><strong>Hilsebein:</strong><br /><strong><a href="http://online.ruw.de/suche/cb/Anwen-der-Grunds-des-IDW-PS980-auf-die-Einric-eine-7b32f6de3403b808db29d9beedb86e27" target="_blank"><span class="text">Anwendung der Grunds&auml;tze des IDW PS&nbsp;980 auf die Einrichtung eines innerbetrieblichen Tax Compliance Management Systems<br /><br /><br /><br /></span></a><span class="text"><span style="font-size: small;"><strong>Haftung und Aufsicht<br /><br /><strong>Karla/Geier:</strong><br /><strong><a href="http://online.ruw.de/suche/cb/Die-Einfuehr-des-4d-Fin-Beg-ein-neu-Aer-fue-Whistl-da5c79e558e26385e6a7a06045764efe" target="_blank"><span class="text"><a href="http://online.ruw.de/suche/cb/Tax-Compliance-und-Berichtigungspflichten--e43d89e624f65fca8889ba0143587155" target="_blank"><span class="text">Tax Compliance und Berichtigungspflichten </span></a></span></a></strong><br /></strong></span></span><a href="http://online.ruw.de/suche/cb/Anwen-der-Grunds-des-IDW-PS980-auf-die-Einric-eine-7b32f6de3403b808db29d9beedb86e27" target="_blank"></a></strong><br /><br /><br /><br /><strong><a target="_blank" href="http://online.ruw.de/suche/cb/">Aktuelles Heft in R&amp;W-Online lesen...</a></strong>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>    <div class="block">
      <p class="blocktitle inner">HAARMANN Steuerkonferenz</p>
      <div class="blockcontent">
        <p class="dfv-Brieftext">  <div class="alignleft">
    <img src="/blocks/media/1/HAARMANN-Steuerkonferenz-allgemein-8513-detail.jpeg" alt="HAARMANN Steuerkonferenz allgemein" title="HAARMANN Steuerkonferenz allgemein"/>
    <br/><span class="imgsubtitle"></span>
  </div></p>
<p class="dfv-Brieftext">Die HAARMANN Steuerkonferenz am 16. und 17. Februar 2017 im Hotel Adlon in Berlin ist eine der renommiertesten Steuerrechts- veranstaltungen in Deutschland. <br /> Im Mittelpunkt der Konferenz stehen allj&auml;hrlich Fallstudien und Diskussionen zum deutschen und internationalen Steuerrecht sowie aktuelle Steuerfragen in Deutschland.</p>
<p class="dfv-Brieftext">Alle Informationen finden Sie unter<br /><a target="_blank" href="http://www.haarmann-steuerkonferenz.de">www.haarmann-steuerkonferenz.de</a>.</p>
      </div>
      <div class="clearfix"></div>
    </div><div class="block" id="kalender">
  <div id="ncal">
  <table class="kalender">
    <caption id="caption">
          <div id="prev" ><a href='/nachrichten/2016/11' onclick='news_reload_cal(this,"ncal");return false;'>«</a></div>
          <a href='/nachrichten/2016/12'>Dezember 2016</a>
          <div id="next">&nbsp;</div>
    </caption>
      <thead>
        <tr>     
          <th title="Woche" class="tableheader week">W</th>
          <th title="Montag" class="tableheader">Mo</th>
          <th title="Dienstag" class="tableheader">Di</th>
          <th title="Mittwoch" class="tableheader">Mi</th>
          <th title="Donnerstag" class="tableheader">Do</th>
          <th title="Freitag" class="tableheader">Fr</th>
          <th title="Samstag" class="tableheader weekend">Sa</th>
          <th title="Sonntag" class="tableheader weekend">So</th>
        </tr>
      </thead><tbody><tr><td class="week"><a href="/nachrichten/2016/w48">48</a></td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td><a href="/nachrichten/2016/12/01">1</a></td><td><a href="/nachrichten/2016/12/02">2</a></td><td class="weekend"><a href="/nachrichten/2016/12/03">3</a></td><td class="weekend"><a href="/nachrichten/2016/12/04">4</a></td></tr><tr><td class="week"><a href="/nachrichten/2016/w49">49</a></td><td><a href="/nachrichten/2016/12/05">5</a></td><td><a href="/nachrichten/2016/12/06">6</a></td><td><a href="/nachrichten/2016/12/07">7</a></td><td><a href="/nachrichten/2016/12/08">8</a></td><td><a href="/nachrichten/2016/12/09">9</a></td><td class="weekend"><a href="/nachrichten/2016/12/10">10</a></td><td class="weekend"><a href="/nachrichten/2016/12/11">11</a></td></tr><tr><td class="week"><a href="/nachrichten/2016/w50">50</a></td><td><a href="/nachrichten/2016/12/12">12</a></td><td><a href="/nachrichten/2016/12/13">13</a></td><td><a href="/nachrichten/2016/12/14">14</a></td><td><a href="/nachrichten/2016/12/15">15</a></td><td><a href="/nachrichten/2016/12/16">16</a></td><td class="weekend"><a href="/nachrichten/2016/12/17">17</a></td><td class="weekend"><a href="/nachrichten/2016/12/18">18</a></td></tr><tr><td class="week current"><a href="/nachrichten/2016/w51">51</a></td><td><a href="/nachrichten/2016/12/19">19</a></td><td><a href="/nachrichten/2016/12/20">20</a></td><td><a href="/nachrichten/2016/12/21">21</a></td><td class="current"><a href="/nachrichten/2016/12/22">22</a></td><td>23</td><td class="weekend">24</td><td class="weekend">25</td></tr><tr><td class="week"><a href="/nachrichten/2016/w52">52</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td class="weekend">31</td><td>&nbsp;</td></tr></tbody></table>  </div>
  <script src="/news/js/cal.js"></script>
</div>
</div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1482411276/31500/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script></body></html>

