<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Pfändung einer Internet-Domain unter Beachtung des Verhältnismäßigkeitsgrundsatzes zulässig</title>
    <meta name="description" content="BFH, Urteil vom 20.6.2017 – VII R 27/15">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Pfändung einer Internet-Domain unter Beachtung des Verhältnismäßigkeitsgrundsatzes zulässig" />
	<meta property="og:description" content="BFH, Urteil vom 20.6.2017 – VII R 27/15" />
	<meta property="og:url" content="betriebs-berater.ruw.de/steuerrecht/urteile/Pfaendung-einer-Internet-Domain-unter-Beachtung-des-Verhaeltnismaessigkeitsgrundsatzes-zulaessig-33509" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://berater-magazin.ruw.de/service/Berater-Magazin" title="Berater-Magazin"  target='_blank'>Berater-Magazin</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/settings.php/" title="Newsletter"  ><strong>Newsletter</strong></a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Steuerrecht
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">25.08.2017</div>
                  <div class="meta-type">Steuerrecht</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">BFH</span>: Pfändung einer Internet-Domain unter Beachtung des Verhältnismäßigkeitsgrundsatzes zulässig</h6>
          <p>
            <p class="EntscheidungTitel"><span style="font-size: small;"><span style="font-family: Arial;"><strong>BFH</strong>, Urteil vom 20.6.2017 &ndash; VII R 27/15</span></span></p>
<p class="Urteil"><span style="font-size: small;"><span style="font-family: Arial;">ECLI:DE:BFH:2017:U.200617.VIIR27.15.0</span></span></p>
<p class="Urteil"><span style="font-size: small;"><span style="font-family: Arial;">Volltext: BB-Online BBL2017-2006-2 </span></span></p>
<p class="Urteil"><span style="font-family: Arial; font-size: small;">unter </span><a href="http://www.betriebs-berater.de/"><span style="font-family: Arial; font-size: small;">www.betriebs-berater.de</span></a></p>
<p><strong><span style="font-size: small;"><span style="font-family: Arial;">Leits&auml;tze</span></span></strong></p>
<p class="LeitsatzAbsatz"><strong><span style="font-size: small;"><span style="font-family: Arial;">1. Die Gesamtheit der zwischen dem Inhaber einer Internet-Domain und der jeweiligen Vergabestelle bestehenden schuldrechtlichen Haupt- und Nebenanspr&uuml;che kann als ein anderes Verm&ouml;gensrecht nach &sect; 321 Abs. 1 AO Gegenstand einer Pf&auml;ndung sein.</span></span></strong></p>
<p class="LeitsatzAbsatz"><strong><span style="font-size: small;"><span style="font-family: Arial;">2. Die Vergabestelle als Vertragspartner des mit dem Domaininhaber geschlossenen Domainvertrags ist Drittschuldner i.S. des &sect; 309 Abs. 1 AO und damit nach &sect; 316 AO erkl&auml;rungspflichtig.</span></span></strong></p>
<p class="LeitsatzAbsatz"><strong><span style="font-size: small;"><span style="font-family: Arial;">3. Bei der Pf&auml;ndung der sich aus einem Domainvertrag ergebenden Anspr&uuml;che hat die Vollstreckungsbeh&ouml;rde insbesondere in Hinblick auf den Wert und die Verwertbarkeit dieser Anspr&uuml;che den Grundsatz der Verh&auml;ltnism&auml;&szlig;igkeit zu beachten.</span></span></strong></p>
<p><strong><span style="font-size: small;"><span style="font-family: Arial;">Sachverhalt</span></span></strong></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">I.&nbsp; </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Die Kl&auml;gerin und Revisionskl&auml;gerin (Kl&auml;gerin) verwaltet und betreibt als Registrierungsstelle Internet-Domains und nimmt damit zusammenh&auml;ngende Aufgaben, wie z.B. die Unterhaltung der Anlagen, die Beratung und Schulung der Mitglieder, die Betreuung und Information der Inhaber registrierter Domains und die Wahrnehmung der Interessen der gesamten deutschen Internetgemeinschaft, wahr. Wer eine Domain registrieren lassen will, kann sich direkt an die Kl&auml;gerin oder an jeden Provider aus der Liste der Mitglieder der Kl&auml;gerin wenden und bei diesem die Registrierung in Auftrag geben. Unabh&auml;ngig von der Entscheidung f&uuml;r einen bestimmten Provider erfolgt die Domainregistrierung durch die Kl&auml;gerin selbst. Daher besteht neben dem Vertragsverh&auml;ltnis mit einem Provider in jedem Fall auch ein Vertragsverh&auml;ltnis mit der Kl&auml;gerin. Mit Abschluss des Registrierungsvertrags erh&auml;lt der Anmelder einen Anspruch auf Registrierung nach Ma&szlig;gabe der Domainbedingungen und der Domainrichtlinien der Kl&auml;gerin. Dieser Anspruch ist gerichtet auf die Eintragung der Domain in das Register der Kl&auml;gerin und die Nameserver. Daneben bestehen weitere Anspr&uuml;che des Domaininhabers wie z.B. Anspr&uuml;che auf Anpassung des Registers an ver&auml;nderte pers&ouml;nliche Daten oder ihre Zuordnung zu einem anderen Rechner durch &Auml;nderung der Internet-Protocol (IP) - Nummer. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Aufgrund r&uuml;ckst&auml;ndiger Steuern und steuerlicher Nebenleistungen des Vollstreckungsschuldners P., der einen Online-Shop mit Unterhaltungselektronik betreibt, erlie&szlig; der Beklagte und Revisionsbeklagte (das Finanzamt --FA--) eine Pf&auml;ndungsverf&uuml;gung gegen&uuml;ber der Kl&auml;gerin als Drittschuldnerin. Darin pf&auml;ndete das FA den Anspruch des Vollstreckungsschuldners auf Aufrechterhaltung der Registrierung ... als Hauptanspruch aus dem mit der Kl&auml;gerin geschlossenen Registrierungsvertrag und alle weiteren sich aus dem Vertragsverh&auml;ltnis ergebenden Nebenanspr&uuml;che. Einspruch und Klage hatten keinen Erfolg (Entscheidungen der Finanzgerichte --EFG-- 2015, 2028). Das Finanzgericht (FG) urteilte, bei den Anspr&uuml;chen des Vollstreckungsschuldners, dem Inhaber einer Internet-Domain, aus dem Domainvertrag handele es sich um andere Verm&ouml;gensrechte i.S. des &sect; 321 Abs. 1 der Abgabenordnung (AO) und Verm&ouml;gensrechte i.S. des &sect; 857 Abs. 1 der Zivilprozessordnung (ZPO). Nach der Rechtsprechung des Bundesgerichtshofs --BGH-- (Beschluss vom 5. Juli 2005 VII ZB 5/05, Neue Juristische Wochenschrift --NJW-- 2005, 3353) sei der Gegenstand einer Pf&auml;n-dung in eine Internet-Domain nicht die Internet-Domain selbst, die lediglich eine technische Adresse im Internet darstelle, sondern die Gesamtheit der schuldrechtlichen Anspr&uuml;che, die dem Inhaber der Domain gegen&uuml;ber der Vergabestelle aus dem der Domainregistrierung zugrunde liegenden Vertragsverh&auml;ltnis zust&uuml;nden. Nach der Eintragung der Domain in das Register und den Nameserver schulde die Kl&auml;gerin aufgrund des bestehenden Dauerschuldverh&auml;ltnisses dem jeweiligen Anmelder die Aufrechterhaltung der Eintragung im Nameserver als Voraussetzung f&uuml;r den Fortbestand der Konnektierung. Daneben best&uuml;nden weitere Anspr&uuml;che, wie z.B. Anspr&uuml;che auf Anpassung des Registers an ver&auml;nderte pers&ouml;nliche Daten oder ihre Zuordnung zu einem anderen Rechner durch &Auml;nderung der IP-Nummer. Daraus ergebe sich zugleich, dass die Kl&auml;gerin als Drittschuldner nach &sect; 316 AO anzusehen sei, denn der weit auszulegende Drittschuldnerbegriff erfasse jeden, dessen Rechtsstellung von der Pf&auml;ndung ber&uuml;hrt werde. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Mit ihrer Revision macht die Kl&auml;gerin geltend, sie sei entgegen der Auffassung des FG nicht Drittschuldner. Die weite Auslegung des Drittschuldnerbegriffs durch das FG widerspreche der &uuml;berwiegenden Auffassung. In der Praxis gebe es mit einer Domainpf&auml;ndung vergleichbare Konstellationen, bei denen der jeweilige Vertragspartner nicht als Drittschuldner zu qualifizieren sei. Nach einhelliger Ansicht sei das Deutsche Patent- und Markenamt bei einer Markenpf&auml;ndung nicht Drittschuldner. F&uuml;r die Geltendmachung der gepf&auml;ndeten Anspr&uuml;che aus dem Domainvertrag sei keine Leistung ihrerseits erforderlich. Zudem sei ihre Rechtsstellung durch die Pf&auml;ndung nicht "sonstwie" ber&uuml;hrt. Die Pf&auml;ndung und die Verstrickung der gepf&auml;ndeten Forderung seien f&uuml;r ihre Rechtsstellung ohne Bedeutung. Selbst wenn sie als Drittschuldner angesehen werden k&ouml;nne, sei ihre Einbeziehung in das Vollstreckungsverfahren weder erforderlich noch sinnvoll, denn sie k&ouml;nne die gepf&auml;ndeten Anspr&uuml;che nicht durch Erf&uuml;llung zum Erl&ouml;schen bringen; zudem f&uuml;hre das Arrestatorium zu einer zwangsweisen Dekonnektierung der Domain. Schlie&szlig;lich bed&uuml;rfe es aufgrund der M&ouml;glichkeit einer sog. Whois-Abfrage, die eine Wissenserkl&auml;rung nach &sect; 316 Abs. 1 Satz 1 Nr. 1 AO ersetzen k&ouml;nne, keines Schutzes des Informationsbed&uuml;rfnisses des FA. Das Bundesverfassungsgericht (BVerfG) habe in seinem Beschluss vom 11. Juli 2014&nbsp; 2 BvR 2116/11 (NJW 2014, 3213) klargestellt, dass die Drittschuldnerschaft und das Arrestatorium nicht dem Zweck dienten, den Status quo einzufrieren und eine &Uuml;bertragung oder L&ouml;schung der Domain zu verhindern. Die einzige Frage, die sie beantworten k&ouml;nne, sei die Frage gem&auml;&szlig; &sect; 316 Abs. 1 Satz 1 Nr. 3 AO, ob die gepf&auml;ndeten domainvertraglichen Anspr&uuml;che anderweitig gepf&auml;ndet seien. Aus dieser M&ouml;glichkeit k&ouml;nne jedoch eine Drittschuldnerschaft nicht abgeleitet werden. Entgegen der Ansicht des FG habe der BGH in seiner Entscheidung in NJW 2005, 3353 die Drittschuldnereigenschaft offen gelassen. Das Amtsgericht (AG) Frankfurt am Main habe mit Urteilen vom 26. Januar 2009&nbsp; 32 C 1317/08 - 22, 32 C 1317/08 (MultiMedia und Recht --MMR-- 2009, 709) und vom 22. Oktober 2010&nbsp; 32 C 682/10-18 entschieden, dass sie (die Kl&auml;gerin) bei Domainpf&auml;ndungen nicht Drittschuldner und der Erlass eines Arrestatoriums sinnlos sei. Weitere Entscheidungen, die eine Drittschuldnereigenschaft best&auml;tigten, gebe es nicht. Dar&uuml;ber hinaus versto&szlig;e das Arrestatorium, das nach Ansicht des FG insbesondere eine K&uuml;ndigung des Domainvertrags und eine L&ouml;schung der Domain aus der Registrierungsdatenbank verhindern solle, gegen das Bestimmtheitsgebot. Im &Uuml;brigen habe es einen unzul&auml;ssigen Inhalt. Eine sp&auml;tere L&ouml;schung der Domain sei zudem unbeachtlich, da Gegenstand der Pf&auml;ndung die vertraglichen Anspr&uuml;che seien, die mit einer K&uuml;ndigung untergingen. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Mit Schriftsatz vom 8. Juni 2016 hat die Kl&auml;gerin best&auml;tigt, dass die streitgegenst&auml;ndliche Domain nicht mehr registriert sei, weil sie inzwischen den mit dem bisherigen Domaininhaber bestehenden Domainvertrag aufgrund einer falschen Adresse fristlos gek&uuml;ndigt und die Domain am 17. M&auml;rz 2014 gel&ouml;scht habe. Inzwischen sei die Domain frei und seit dem 27. November 2014 unregistriert. </span></p>
<p class="SachverhaltAbsatz"><span style="font-family: Arial;">Das FA hat auf die L&ouml;schung der streitgegenst&auml;ndlichen Internet-Domain hingewiesen und lediglich um Hinweise zum weiteren Fortgang des Rechtsstreits gebeten. </span></p>
<p><strong><span style="font-size: small;"><span style="font-family: Arial;">Aus den Gr&uuml;nden</span></span></strong></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">II.&nbsp; </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Die Revision ist begr&uuml;ndet. Sie f&uuml;hrt zur Aufhebung der Vorentscheidung und Zur&uuml;ckverweisung an das FG (&sect; 126 Abs. 3 Satz 1 Nr. 2 der Finanzgerichtsordnung --FGO--). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Das FG hat allerdings zu Recht entschieden, dass eine Internet-Domain als eine Gesamtheit schuldrechtlicher Anspr&uuml;che, die dem Inhaber der Domain gegen&uuml;ber der Vergabestelle aus dem Registrierungsvertrag zustehen, Gegenstand einer Pf&auml;ndung i.S. des &sect; 321 Abs. 1 AO sein kann und dass der Kl&auml;gerin als Registrierungsstelle die Stellung eines Drittschuldners zukommt, der nach &sect; 316 Abs. 1 AO erkl&auml;rungs- und auskunftspflichtig ist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1. Dadurch, dass die Kl&auml;gerin den Domainvertrag mit dem bisherigen Domaininhaber gek&uuml;ndigt und die Domain inzwischen gel&ouml;scht hat, ist keine Erledigung der Hauptsache nach &sect; 138 Abs. 1 FGO eingetreten. Nach wie vor bestehen aufgrund der nicht aufgehobenen Pf&auml;ndungsverf&uuml;gung Erkl&auml;rungs- und Auskunftspflichten nach &sect; 316 Abs. 1 AO. Denn diese Pflichten des Drittschuldners werden durch die Zustellung einer wirksamen Pf&auml;ndungsverf&uuml;gung nach &sect; 309 Abs. 1 AO begr&uuml;ndet, ohne dass es darauf ankommt, ob die Forderung bzw. andere Verm&ouml;gensrechte tats&auml;chlich bestehen (Senatsurteil vom 24. Juli 1984 VII R 135/83, BFHE 141, 482, BStBl II 1984, 740). F&uuml;r den Erlass einer Pf&auml;ndungsverf&uuml;gung ist lediglich das Bestreben der Vollstreckungsbeh&ouml;rde ma&szlig;gebend, die Pf&auml;ndung einer Forderung unabh&auml;ngig davon zu bewirken, ob dieses Ziel auch tats&auml;chlich erreicht werden kann, worauf der Wortlaut des &sect; 309 Abs. 1 AO hindeutet, nach dem das Ziel darin besteht, dass eine Forderung gepf&auml;ndet werden "soll". Dar&uuml;ber hinaus ist zu ber&uuml;cksichtigen, dass bis zur Aufhebung der Pf&auml;ndungsverf&uuml;gung verbotswidrige Verf&uuml;gungen nach den &sect;&sect; 135, 136 des B&uuml;rgerlichen Gesetzbuchs gegen&uuml;ber dem Gl&auml;ubiger unwirksam sind (St&ouml;ber, Forderungspf&auml;ndung, 16. Aufl., Rz 565; Wieczorek/Sch&uuml;tze/L&uuml;ke, 4. Aufl., &sect; 829 ZPO Rz 76). Dem Pfandgl&auml;ubiger gegen&uuml;ber gilt die gepf&auml;ndete Forderung noch als bestehend (BGH-Urteil vom 22. Dezember 1971 VIII ZR 162/70, BGHZ 58, 25). Bei einem Versto&szlig; gegen das Arrestatorium kann sich der Drittschuldner folglich nicht darauf berufen, dass die Forderung erloschen ist (Stein/Jonas/Brehm, ZPO, 22. Aufl., &sect; 829 Rz 106, 108). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">9&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2. Der erkennende Senat schlie&szlig;t sich der Auffassung des BGH (Beschluss in NJW 2005, 3353) und der Vorinstanz an, nach der eine Internet-Domain an sich zwar kein absolutes pf&auml;ndbares Recht ist, aber die Gesamtheit der zwischen dem Inhaber der Internet-Domain und der jeweiligen Vergabestelle bestehenden schuldrechtlichen Anspr&uuml;che als Verm&ouml;gensrecht i.S. des &sect; 857 Abs. 1 ZPO und &sect; 321 Abs. 1 AO Gegenstand einer Pf&auml;ndung sein kann. Bei diesen Anspr&uuml;chen handelt es sich nach der Eintragung der Domain in das Register und den Nameserver um Anspr&uuml;che auf dauerhafte Aufrechterhaltung dieser Eintragung als Voraussetzung f&uuml;r die Konnektierung, auf Anpassung des Registers an ver&auml;nderte pers&ouml;nliche Daten oder ihre Zuordnung zu einem anderen Rechner durch &Auml;nderung der IP-Nummer oder auf Berichtigung, wenn ein Dritter in der sog. "Whois-Datenbank" zu Unrecht als Inhaber des Domainnamens gef&uuml;hrt wird (BGH-Urteil vom 18. Januar 2012 I ZR 187/10, BGHZ 192, 204). Zudem kann sich jeder Namenstr&auml;ger die Priorit&auml;t f&uuml;r einen aus dem b&uuml;rgerlichen Namen gebildeten Domainnamen durch einen Dispute-Eintrag bei der Kl&auml;gerin sichern (BGH-Urteil vom 24. M&auml;rz 2016 I ZR 185/14, MMR 2017, 29). Die dem Inhaber der Internet-Domain aus dem Registrierungsvertrag zustehenden Anspr&uuml;che lassen sich auch verwerten, z.B. durch &Uuml;berweisung an Zahlungs statt zu einem Sch&auml;tzwert (BGH-Beschluss in NJW 2005, 3353), durch &ouml;ffentliche Versteigerung (Beschluss des AG Bad Berleburg vom 16. Mai 2001&nbsp; 6 M 576/00, Rechtspfleger 2001, 560), durch freih&auml;ndige Ver&auml;u&szlig;erung oder durch entgeltliche &Uuml;berlassung der Aus&uuml;bung (St&ouml;ber, a.a.O., Rz 1645b). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3. Zu Recht hat das FG die Kl&auml;gerin als Drittschuldner und damit als nach &sect; 316 Abs. 1 AO auskunftspflichtig angesehen. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">11&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; a) Drittschuldner i.S. des &sect; 857 ZPO k&ouml;nnen nach der Rechtsprechung des BGH nicht nur Schuldner von Anspr&uuml;chen im technischen Sinne, sondern auch Inhaber von Rechten, die von der Pf&auml;ndung ber&uuml;hrt werden, sowie Personen sein, die an dem gepf&auml;ndeten Recht au&szlig;er dem Vollstreckungsschuldner irgendwie beteiligt sind (BGH-Beschluss vom 18. Dezember 1967 V ZB 6/67, BGHZ 49, 197, m.w.N.; Z&ouml;ller/St&ouml;ber, ZPO, 31. Aufl., &sect; 857 Rz 4). F&uuml;r die Eigenschaft einer Person als Drittschuldner reicht es demnach aus, dass deren Rechtsstellung von der Pf&auml;ndung betroffen ist oder dass ihre Leistung zur Aus&uuml;bung eines gepf&auml;ndeten Rechts erforderlich ist (St&ouml;ber, a.a.O., Rz 8). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">12&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; b) Unter Ber&uuml;cksichtigung dieser Grunds&auml;tze, die auf die &sect;&sect; 309 ff. AO &uuml;bertragen werden k&ouml;nnen, ist im Streitfall davon auszugehen, dass die Kl&auml;gerin Drittschuldner ist. Denn die Pf&auml;ndung der dem Domaininhaber nach dem Registrierungsvertrag zustehenden Rechte greift unmittelbar in das bestehende Vertragsverh&auml;ltnis ein und betrifft somit die Rechtsstellung der Kl&auml;gerin. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">13&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; aa) Der mit dem jeweiligen Domaininhaber abgeschlossene Registrierungsvertrag begr&uuml;ndet f&uuml;r die Kl&auml;gerin umfassende Rechte und Pflichten. Ohne die Leistungen der Kl&auml;gerin --insbesondere die Aufrechterhaltung und Pflege der Konnektierung-- kann eine Internet-Domain nicht betrieben werden. Dar&uuml;ber hinaus ist die Kl&auml;gerin zu anderen Leistungen verpflichtet, die sich auf den Gegenstand der Pf&auml;ndung beziehen. Nach &sect; 1 Abs. 4 der Domainbedingungen kann der Domaininhaber jederzeit die Verwaltung der Domain &auml;ndern und einen Providerwechsel vornehmen. Wird ein entsprechender Auftrag --unter Angabe des hierzu erforderlichen Passworts-- erteilt, hat die Kl&auml;gerin eine &Uuml;berleitung vorzunehmen. Zudem ist die Domain nach &sect; 6 der Domainbedingungen grunds&auml;tzlich &uuml;bertragbar. Im Fall einer K&uuml;ndigung des Domainvertrags hat die Kl&auml;gerin die Domain f&uuml;r den k&uuml;nftigen Domaininhaber zu registrieren; insoweit ist sie zur Mitwirkung verpflichtet. Unter diesen Umst&auml;nden ist davon auszugehen, dass die Kl&auml;gerin an dem gepf&auml;ndeten Recht beteiligt ist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">14&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; bb) Zudem ist zu ber&uuml;cksichtigen, dass sowohl ein Wechsel in der Verwaltung der Domain als auch ihre L&ouml;schung bzw. &Uuml;bertragung auf einen neuen Inhaber mit einer &Auml;nderung der tats&auml;chlichen und rechtlichen Verh&auml;ltnisse verbunden ist, die zu einer Beeintr&auml;chtigung der Gesamtheit der dem Domaininhaber im Zeitpunkt der Pf&auml;ndung zustehenden Anspr&uuml;che f&uuml;hren kann. Solchen &Auml;nderungen will das mit der Pf&auml;ndungsverf&uuml;gung verbundene Arrestatorium entgegenwirken. Dessen Sinn und Zweck sprechen daf&uuml;r, die Kl&auml;gerin als Drittschuldner anzusehen. Auch das BVerfG h&auml;lt es f&uuml;r m&ouml;glich, dass sich aus &sect; 829 Abs. 1 Satz 1 ZPO ein Verbot an den Drittschuldner ergeben kann, eine Umregistrierung aufgrund einer Ver&auml;u&szlig;erung der Domain durch den Schuldner vorzunehmen (BVerfG-Beschluss in NJW 2014, 3213). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">15&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; In diesem Zusammenhang kann der Revision nicht darin gefolgt werden, dass sich eine entsprechende Anwendung des &sect; 309 Abs. 1 AO und die Befolgung des Leistungsverbots durch den Drittschuldner bei einer Domainpf&auml;ndung in einer Dekonnektierung ersch&ouml;pfen m&uuml;ssten. Bei der Pf&auml;ndung von Geldforderungen soll das Drittschuldnerverbot die Zahlung an den Schuldner und damit ein Erl&ouml;schen der Forderung verhindern. Bei anderen Verm&ouml;genswerten i.S. des &sect; 321 Abs. 1 AO, bei denen die Vollstreckung in entsprechender Anwendung der &sect;&sect; 309 ff. AO durchzuf&uuml;hren ist, ist das Zahlungsverbot dahin zu deuten, dass dem Drittschuldner Handlungen untersagt werden, die zu einer Rechtsbeeintr&auml;chtigung f&uuml;hren. Eine &Uuml;bertragung des Zahlungsverbots auf den Fall der Pf&auml;ndung einer Domain kann jedoch nicht dazu f&uuml;hren, dass der Registrierungsstelle aufgegeben wird, die Leistungserbringung in Form der Konnektierung zu beenden und damit Rechte aus dem Registrierungsvertrag zum Erl&ouml;schen zu bringen bzw. zu entwerten. Denn eine Dekonnektierung k&ouml;nnte dazu f&uuml;hren, dass aufgrund der unterbundenen Zugriffsm&ouml;glichkeit der --auch f&uuml;r den Wert einer Internet-Domain bedeutsame-- Rang in Suchmaschinen verschlechtert wird. Nach dem Sinn und Zweck des &sect; 309 Abs. 1 AO kann sich das Arrestatorium bei der Pf&auml;ndung der schuldrechtlichen Anspr&uuml;che aus einem Domainvertrag nur auf die Unterlassung solcher Handlungen beziehen wie z.B. die L&ouml;schung oder die Beendigung der Konnektierung und &Uuml;bertragung der Domain auf einen Dritten, die dazu f&uuml;hren, dass Anspr&uuml;che des Schuldners --insbesondere die Anspr&uuml;che auf Aufrechterhaltung der Registrierung sowie auf Umregistrierung (vgl. BGH-Beschluss in NJW 2005, 3353)-- in einer Weise ver&auml;ndert werden, die den Gegenstand der Pf&auml;ndung beeintr&auml;chtigen bzw. dessen Verwertung erschweren oder unm&ouml;glich machen. Dementsprechend bleibt die Kl&auml;gerin auch nach der Pf&auml;ndung zur Aufrechterhaltung der Konnektierung --nunmehr gegen&uuml;ber dem FA-- verpflichtet. Es begegnet daher keinen Bedenken, die Kl&auml;gerin als Drittschuldner anzusehen (vgl. auch Urteil des Verwaltungsgerichts Dresden vom 12. April 2016&nbsp; 2 K 5/15, juris; a.A. Urteil des AG Frankfurt am Main in MMR 2009, 709). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">16&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4. Entgegen der Auffassung der Kl&auml;gerin ist ihre Einbeziehung in das Vollstreckungsverfahren nicht deshalb entbehrlich, weil das FA sich mit einer sog. Whois-Abfrage ohne Weiteres die Informationen selbst verschaffen k&ouml;nnte, die es von der Kl&auml;gerin nach &sect; 316 Abs. 1 AO verlangt. Denn in der Whois-Abfrage werden nach &sect; 8 der Domainbedingungen lediglich die Namen, Anschriften, Telefonnummern, Telefaxnummern sowie E-Mail-Adressen der Domaininhaber ver&ouml;ffentlicht. Keine Auskunft gibt die Abfrage dar&uuml;ber, ob Anspr&uuml;che aus dem Registrierungsvertrag bereits f&uuml;r andere Gl&auml;ubiger gepf&auml;ndet worden sind. Zu einer solchen Auskunft ist der Drittschuldner jedoch nach &sect; 316 Abs. 1 Satz 1 Nr. 3 AO verpflichtet. Lediglich wenn ein Dritter Tatsachen glaubhaft macht, die daf&uuml;r sprechen, dass ihm ein Recht an der Domain zukommt oder sie seine Rechte verletzt, kann die Domain nach &sect; 2 Abs. 3 der Domainbedingungen mit einem Dispute-Eintrag versehen werden, der einer &Uuml;bertragung der Domain entgegensteht. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">17&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5. Das mit der Pf&auml;ndungsverf&uuml;gung angeordnete Arrestatorium verst&ouml;&szlig;t weder gegen das Bestimmtheitsgebot des &sect; 119 Abs. 1 AO noch hat es einen unzul&auml;ssigen Inhalt. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">18&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ausweislich der Pf&auml;ndungsverf&uuml;gung hat das FA den Anspruch auf Aufrechterhaltung der Registrierung der Domain als Hauptanspruch aus dem mit der Kl&auml;gerin geschlossenen Registrierungsvertrag und alle weiteren sich aus dem Vertragsverh&auml;ltnis ergebenden Nebenanspr&uuml;che gepf&auml;ndet. Offensichtlich hat das FA den Inhalt der Pf&auml;ndungsverf&uuml;gung an der Entscheidung des BGH in NJW 2005, 3353 ausgerichtet. Soweit die Anspr&uuml;che, Forderungen und Rechte gepf&auml;ndet sind, wurde der Kl&auml;gerin untersagt, an den Vollstreckungsschuldner zu leisten. Da es sich im Streitfall nicht um die Pf&auml;ndung einer Geldforderung handelt, bedarf es keiner n&auml;heren Erl&auml;uterung, dass die Anordnung eines in &sect; 309 Abs. 1 AO vorgesehenen Zahlungsverbots keinen Sinn gemacht h&auml;tte. An die Stelle des Zahlungsverbots hat das FA ein modifiziertes Leistungsverbot gesetzt. In der Begr&uuml;ndung der Einspruchsentscheidung, die zur Auslegung der Pf&auml;ndungsverf&uuml;gung herangezogen werden kann, hat es den Umfang des Arrestatoriums n&auml;her umschrieben und als Leistungen der Kl&auml;gerin u.a. die Aufrechterhaltung der Eintragung im Nameserver als Voraussetzung f&uuml;r den Fortbestand der Konnektierung, die Anpassung des Registers an ver&auml;nderte pers&ouml;nliche Daten oder die Zuordnung zu einem anderen Rechner bezeichnet, wobei eine Dekonnektierung ausdr&uuml;cklich ausgenommen wurde. Mit diesen Ausf&uuml;hrungen hat das FA dem Bestimmtheitsgebot Gen&uuml;ge getan, denn f&uuml;r die Kl&auml;gerin war ersichtlich, was von ihr verlangt wurde. Insbesondere wurden ihr die Mitwirkung an einer &Uuml;bertragung der Domain auf einen neuen Inhaber und eine L&ouml;schung der Domain untersagt. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">19&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Entgegen der Auffassung der Revision erfasst das dem Bestimmtheitsgebot entsprechende Leistungsverbot somit Handlungs- bzw. Mitwirkungspflichten der Kl&auml;gerin. Wie bereits ausgef&uuml;hrt, hat auch das BVerfG in seiner Entscheidung in NJW 2014, 3213 zum Ausdruck gebracht, dass als --nach &sect; 857 Abs. 1 ZPO-- zu unterlassende Leistung die notwendige Mitwirkung an einer verbotswidrigen Verf&uuml;gung des Schuldners, wie eine Umregistrierung aufgrund einer Ver&auml;u&szlig;erung der Domain durch den Schuldner, in Betracht kommt. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">20&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 6. Die Pf&auml;ndung des Anspruchs auf Aufrechterhaltung der Registrierung ... als Hauptanspruch und aller weiteren sich aus dem Registrierungsvertrag ergebenden Nebenanspr&uuml;che k&ouml;nnte sich jedoch unter Verh&auml;ltnism&auml;&szlig;igkeitsgesichtspunkten als rechtswidrig erweisen. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">21&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Nach &sect; 281 Abs. 3 AO hat die Pf&auml;ndung zu unterbleiben, wenn die Verwertung der pf&auml;ndbaren Gegenst&auml;nde einen &Uuml;berschuss &uuml;ber die Kosten der Vollstreckung nicht erwarten l&auml;sst. Dieser Regelung ist --als Auspr&auml;gung des Verh&auml;ltnism&auml;&szlig;igkeitsgrundsatzes-- ein Verbot der zwecklosen Pf&auml;ndung zu entnehmen. Nach st&auml;ndiger Rechtsprechung des erkennenden Senats muss die Vollstreckungsbeh&ouml;rde bei Erlass von Vollstreckungsma&szlig;nahmen den Verh&auml;ltnism&auml;&szlig;igkeitsgrundsatz beachten (Senatsentscheidungen vom 18. Juli 2000 VII R 101/98, BFHE 192, 232, BStBl II 2001, 5; vom 24. September 1991 VII R 34/90, BFHE 165, 477, BStBl II 1992, 57, und vom 11. Dezember 1990 VII B 94/90, BFH/NV 1991, 787). Bei rechtm&auml;&szlig;iger Ermessensaus&uuml;bung darf die Vollstreckungsbeh&ouml;rde eine Pf&auml;ndungsma&szlig;nahme nur erlassen, wenn sie aufgrund allgemeiner Erfahrungss&auml;tze oder sogar aufgrund konkreter Anhaltspunkte davon ausgehen kann, dass der Vollstreckungsschuldner m&ouml;glicherweise Forderungen gegen den Drittschuldner hat (Senatsurteil in BFHE 192, 232, BStBl II 2001, 5). Dabei muss der Zugriff auf die Verm&ouml;genswerte des Vollstreckungsschuldners nicht nur rechtlich zul&auml;ssig, sondern auch wirtschaftlich sinnvoll sein (BGH-Beschluss in NJW 2005, 3353). Unter Beachtung des schutzw&uuml;rdigen Interesses des Vollstreckungsschuldners muss hinreichender Anlass f&uuml;r die Annahme bestehen, dass die Pf&auml;ndung zu dem Erfolg der Befriedigung der Forderungen der Beh&ouml;rde f&uuml;hren k&ouml;nnte (M&uuml;ller-Eiselt in H&uuml;bschmann/Hepp/Spitaler, &sect; 281 AO Rz 30; Zeller-M&uuml;ller in Beermann/Gosch, AO, &sect; 281 Rz 28), so dass sich eine Pf&auml;ndung in das bewegliche Verm&ouml;gen als unzul&auml;ssig erweist, wenn die gepf&auml;ndeten Gegenst&auml;nde oder die gepf&auml;ndeten anderen Verm&ouml;gensrechte (&sect; 321 AO) wertlos bzw. unverk&auml;uflich sind (Kruse in Tipke/Kruse, Abgabenordnung, Finanzgerichtsordnung, &sect; 281 AO Rz 14, m.w.N.). </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">22 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ausweislich der streitgegenst&auml;ndlichen Pf&auml;ndungsverf&uuml;gung betrugen die vom Vollstreckungsschuldner geschuldeten Abgaben 89.079,10 EUR. Es ist nicht ohne Weiteres erkennbar, dass die Verwertung der von der Kl&auml;gerin registrierten Internet-Domain ... bzw. der sich aus dem Registrierungsvertrag ergebenden Haupt- und Nebenanspr&uuml;che zu einer auch nur teilweisen Befriedigung der Forderungen des FA h&auml;tte f&uuml;hren k&ouml;nnen. Das FA hat den Wert bzw. die Verwertbarkeit der von ihm gepf&auml;ndeten Anspr&uuml;che in seinem schrifts&auml;tzlichen Vorbringen nicht dargelegt. Auch in der m&uuml;ndlichen Verhandlung hat der Vertreter des FA diesbez&uuml;glich keine konkreten Angaben machen k&ouml;nnen. Da das FG keine Feststellungen zum Wert dieser Anspr&uuml;che getroffen hat, ist der erkennende Senat an einer Entscheidung gehindert, so dass die Sache an das FG zur&uuml;ckzuverweisen ist. Im zweiten Rechtsgang hat das FG solche Feststellungen nachzuholen und unter Beachtung der dargestellten Grunds&auml;tze dar&uuml;ber zu entscheiden, ob sich die Pf&auml;ndung unter den besonderen Umst&auml;nden des Streitfalls unter dem Gesichtspunkt des Verbots der nutzlosen Pf&auml;ndung als unzul&auml;ssig erweist. </span></span></p>
<p class="GruendeAbsatz"><span style="font-size: small;"><span style="font-family: Arial;">23&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7. Die Kostenentscheidung beruht auf &sect; 143 Abs. 2 FGO. </span></span></p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
          <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">35</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong><strong> DIE ERSTE SEITE<br /> <br />Haisch: <br /></strong></strong></strong><strong><a href="http://online.ruw.de/suche/bb/Kein-Steuermissbrauch-durch-Cum-Cum-Transaktionen-1a6554ff5e74255aad715f1ee460a8d6" target="_blank"><span class="text">Kein Steuermissbrauch durch Cum-Cum-Transaktionen</span></a></strong><strong><strong><br /> <br /> WIRTSCHAFTSRECHT<br /> <br />Nolte: <br /><a href="http://online.ruw.de/suche/bb/Verlet-von-Wettbewerbsverb-durc-den-Gesellscha-Ges-d9196e289dc2f2f78baa44a11f4f6342" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Plattformverbote-beim-Internetvertrieb-68048d285ae4979b84a7c7c8092ad4ae" target="_blank"><span class="text">Plattformverbote beim Internetvertrieb<br /><br /></span></a><span class="text"><span class="text"><strong><strong>Baumann/Wagner</strong></strong></span></span><span class="text"><span class="text"><strong><strong>: </strong></strong></span></span><a href="http://online.ruw.de/suche/bb/Verlet-von-Wettbewerbsverb-durc-den-Gesellscha-Ges-d9196e289dc2f2f78baa44a11f4f6342" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Plattformverbote-beim-Internetvertrieb-68048d285ae4979b84a7c7c8092ad4ae" target="_blank"><span class="text"><strong><strong><br /></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/bb/Plattformverbote-beim-Internetvertrieb-68048d285ae4979b84a7c7c8092ad4ae" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Schiedsfaehigke-I-II-od-II--Ob-Ih-Rec-ha-od-nic-sa-c804016753396387b6018bab82a6d305" target="_blank"><span class="text">Schiedsf&auml;higkeit I, II oder III &ndash; Ob Ihr Recht habt oder nicht, sagt Euch der BGH</span></a></strong></strong><br /> </strong></strong><strong><br /> <br />STEUERRECHT<br /> <br /></strong><strong><strong><strong>Gebhardt:<br /><a href="http://online.ruw.de/suche/bb/Die-Immobilientranspar-gem-33-Abs-Inv-201-bei-Dac--570eb24b23748c5cbe0d8507d48719f7" target="_blank"></a><a href="http://online.ruw.de/suche/bb/50d-Abs.3-EStG-Stolper-bei-grenzueberschreit-Gewin-254ab3db28b384bcda7d360f1cc8a689" target="_blank"><span class="text">&sect;&thinsp;50d Abs.&thinsp;3 EStG: Stolperstein bei grenz&uuml;berschreitenden Gewinnaussch&uuml;ttungen in Inboundf&auml;llen</span></a><a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab"><br /> <br /> </a>Hahne:<a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab"> <br /></a><a href="http://online.ruw.de/suche/bb/Lizenzschrank--Updat-zu-Inkrafttrete-de-4-ESt-23379068b80d86c2902269a3728be7ac" target="_blank"></a></strong></strong><a href="http://online.ruw.de/suche/bb/FG-Muen-zur-Besteue-auslaendis-Sondervermo-Eine-er-667d6f7d4a34a16e5da29ca448ac5457" target="_blank"><span class="text">FG M&uuml;nster zur Besteuerung ausl&auml;ndischer Sonderverm&ouml;gen: Eine erste Analyse</span><span class="page">&nbsp;2010</span></a></strong><strong><strong><br /><br />Di&szlig;ars:<a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab" target="_blank"><br /></a></strong></strong><a href="http://online.ruw.de/suche/bb/Neue-Aufbewahrungspfl-und-weiter-Verschaer-der-Rec-32eecc6b0dfc814635ed2f60c3cd1b1c" target="_blank"><strong><span class="text">Neue Aufbewahrungspflichten und weitere Versch&auml;rfungen der Rechtslage bei Beteiligungen an Drittstaat-Gesellschaften</span></strong></a><strong><strong><br /><br /> <br /> BILANZRECHT UND BETRIEBSWIRTSCHAFT<a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab" target="_blank"> <br /> <br /></a>Weiss:<a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab"><br /></a></strong></strong><a href="http://online.ruw.de/suche/bb/Grunds-wirtschaft-Vermoegenszure-bei-Leasinggesch--a2df82e2dd9d4a4830b47265a921e9fb" target="_blank"><strong><span class="text"><a href="http://online.ruw.de/suche/bb/Neuer-Rechtsprechun-z-Afa-Aufzeige-vo-Grenze-65ce035741163614c154755217b83b40" target="_blank"><span class="text">Neuere Rechtsprechung zu AfaA: Aufzeigen von Grenzen</span></a></span></strong></a><strong><strong><br /><a href="http://online.ruw.de/suche/bb/BB-Kommentar-a47ce7c4c6c997380260ee4c218a0a2d" target="_blank"> </a><br />ARBEITSRECHT<br /><br />Byers/Wenzel:<br /><a href="http://online.ruw.de/suche/bb/Betriebsratswahl-2018--Fallstricke-nach-der-Wahl-8c919ee575b7428b07cb6e6e6e48eab4" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Videoueberwach-am-Arbeitspl-nac-dem-neu-Datenschut-2e731c0765df3253b3a4c29b77cf1bf2" target="_blank"><span class="text">Video&uuml;berwachung am Arbeitsplatz nach dem neuen Datenschutzrecht</span></a><br /> <br /></strong></strong><strong><a href="http://online.ruw.de/suche/bb/BB-Kommentar-3da7e3a1ca4ad970f66e0e8b1ba5a485" target="_blank"><span class="text"><br /></span></a><br /> <br /> <a href="http://online.ruw.de/suche/bb/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen ...</a> </strong>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">8</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong> CB-EDITORIAL<br /><br />Schulz: <br /><a href="http://online.ruw.de/suche/cb/Compliance-Management-Aktuelle-Herausforderungen--876ce1c6efde7d6d4b6eef786c50dc97" target="_blank"><span class="text">Compliance Management&nbsp;&ndash; Aktuelle Herausforderungen</span></a><br /> <br /> <br />CORPORATE COMPLIANCE<br /><br />Fladung/Fladung:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a></strong><a href="http://online.ruw.de/suche/cb/Neu-Complianc-Herausforderunge-durc-da-neu-BDS--1ae1b75379b4489cf521b19854dbb59c" target="_blank"><span class="text">Neue Compliance-Herausforderungen durch das neue BDSG</span></a></strong><a href="http://online.ruw.de/suche/cb/Deuts-Corpo-Gover-Kodex-2017--Auswirk-der-Aender-a-1e14d149aba9088dcf1e7f42f2d42dc0" target="_blank"><br /><strong><br /><br /></strong></a><strong><strong>RISIKOANALYSE UND -IDENTIFIKATION<br /><br />Rolf/Bulian:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a></strong><a href="http://online.ruw.de/suche/cb/Freiberufle-i-Healthcar-Bereic-al-Complianc-Risik--68967386148775ecc04498bd8d3a2e36" target="_blank"><span class="text">Freiberufler im Healthcare-Bereich als Compliance Risiko</span></a><strong><br /><br />Scherp:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a></strong></strong><a href="http://online.ruw.de/suche/cb/Das-neue-Funkanlageng-Compl-Herausford-fuer-Mobilt-9776c913259e9e5c73349c651e7b2865" target="_blank"><strong><span class="text"><a href="http://online.ruw.de/suche/cb/Update-zum-Umgang-mit-Geldwaescherisiken--e2d269c343d59ab81ccac8b586b2efa6" target="_blank"><span class="text">Update zum Umgang mit Geldw&auml;scherisiken</span></a><br /><br /></span></strong></a><strong><span class="text"><strong><strong>Schwartz:</strong></strong></span></strong><strong><strong><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a></strong></strong><a href="http://online.ruw.de/suche/cb/Steuerstrafrechtlic-Risikoreduzieru-dur-Ta-Complia-1a52b928c016b490c35204c29363bfa4" target="_blank"><span class="text">Steuerstrafrechtliche Risikoreduzierung durch Tax Compliance</span></a></strong><strong><strong><br /> <br /> <br />COMPLIANCE MANAGEMENT<br /><br />H&auml;ferer/K&ouml;hler:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a></strong><a href="http://online.ruw.de/suche/cb/Das-Entgelttransparenzge-im-ueberb-Bedeu-fuer-die--a2a8ca511babd3d5d0e79a38b7fd9b95" target="_blank"><span class="text">Das Entgelttransparenzgesetz im &Uuml;berblick&nbsp;&ndash; Bedeutung f&uuml;r die Compliance-Praxis</span></a></strong><strong><br /><br /> Schaffner/Ullrich:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/MA-Transaktion-Wi-vi-Complian-is-noet-wi-wen-is-mo-5b9692e9bd450475daa12783cb3890b0" target="_blank"><span class="text">M&amp;A-Transaktionen&nbsp;&ndash; Wie viel Compliance ist n&ouml;tig, wie wenig ist m&ouml;glich?<br /><br /></span></a><span class="text">Jorga/F&uuml;rst:</span><a href="http://online.ruw.de/suche/cb/MA-Transaktion-Wi-vi-Complian-is-noet-wi-wen-is-mo-5b9692e9bd450475daa12783cb3890b0"><span class="text"><br /><a href="http://online.ruw.de/suche/cb/BaF-schae-die-Anforderun-an-die-Onl-Personenidenti-dedafc1f1e71d07f753e4108f9d48412" target="_blank"><span class="text">BaFin sch&auml;rft die Anforderungen an die Online-Personenidentifikation<br /><br /></span></a></span></a><span class="text"><span class="text">Jacobs:</span></span><a href="http://online.ruw.de/suche/cb/MA-Transaktion-Wi-vi-Complian-is-noet-wi-wen-is-mo-5b9692e9bd450475daa12783cb3890b0"><span class="text"><a href="http://online.ruw.de/suche/cb/BaF-schae-die-Anforderun-an-die-Onl-Personenidenti-dedafc1f1e71d07f753e4108f9d48412"><span class="text"><br /><a href="http://online.ruw.de/suche/cb/IT-Compliance-Vorgaben-und-Handlungsrahmen--485f21270b2698b0bdcf773ddf3d7c5d" target="_blank"><span class="text">IT-Compliance&nbsp;&ndash; Vorgaben und Handlungsrahmen</span></a></span></a></span></a><br /><br /><br />HAFTUNG UND AUFSICHT<br /><br />Seeliger/Mross: <br /><a href="http://online.ruw.de/suche/cb/Aktuel-Entwicklu-in-de-kartellrechtlich-Complian--2e20bd6980cd5586554c2d770a2e8785" target="_blank"><span class="text">Aktuelle Entwicklung in der kartellrechtlichen Compliance</span></a><a href="http://online.ruw.de/suche/cb/Das-Wettbewerbsregi-Die-bundesw-schw-List-fuer-die-f55a0a9442aff20484b1a5ba2d85925c" target="_blank"></a><br /> <br /> <br /> <br /> <a target="_blank" href="http://online.ruw.de/suche/cb/">Aktuelles Heft in R&amp;W-Online lesen...</a> </strong>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div><div class="block" id="kalender">
  <div id="ncal">
  <table class="kalender">
    <caption id="caption">
          <div id="prev" ><a href='/nachrichten/2017/07' onclick='news_reload_cal(this,"ncal");return false;'>«</a></div>
          <a href='/nachrichten/2017/08'>August 2017</a>
          <div id="next">&nbsp;</div>
    </caption>
      <thead>
        <tr>     
          <th title="Woche" class="tableheader week">W</th>
          <th title="Montag" class="tableheader">Mo</th>
          <th title="Dienstag" class="tableheader">Di</th>
          <th title="Mittwoch" class="tableheader">Mi</th>
          <th title="Donnerstag" class="tableheader">Do</th>
          <th title="Freitag" class="tableheader">Fr</th>
          <th title="Samstag" class="tableheader weekend">Sa</th>
          <th title="Sonntag" class="tableheader weekend">So</th>
        </tr>
      </thead><tbody><tr><td class="week"><a href="/nachrichten/2017/w31">31</a></td><td>&nbsp;</td><td><a href="/nachrichten/2017/08/01">1</a></td><td><a href="/nachrichten/2017/08/02">2</a></td><td><a href="/nachrichten/2017/08/03">3</a></td><td><a href="/nachrichten/2017/08/04">4</a></td><td class="weekend"><a href="/nachrichten/2017/08/05">5</a></td><td class="weekend"><a href="/nachrichten/2017/08/06">6</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w32">32</a></td><td><a href="/nachrichten/2017/08/07">7</a></td><td><a href="/nachrichten/2017/08/08">8</a></td><td><a href="/nachrichten/2017/08/09">9</a></td><td><a href="/nachrichten/2017/08/10">10</a></td><td><a href="/nachrichten/2017/08/11">11</a></td><td class="weekend"><a href="/nachrichten/2017/08/12">12</a></td><td class="weekend"><a href="/nachrichten/2017/08/13">13</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w33">33</a></td><td><a href="/nachrichten/2017/08/14">14</a></td><td><a href="/nachrichten/2017/08/15">15</a></td><td><a href="/nachrichten/2017/08/16">16</a></td><td><a href="/nachrichten/2017/08/17">17</a></td><td><a href="/nachrichten/2017/08/18">18</a></td><td class="weekend"><a href="/nachrichten/2017/08/19">19</a></td><td class="weekend"><a href="/nachrichten/2017/08/20">20</a></td></tr><tr><td class="week current"><a href="/nachrichten/2017/w34">34</a></td><td><a href="/nachrichten/2017/08/21">21</a></td><td><a href="/nachrichten/2017/08/22">22</a></td><td><a href="/nachrichten/2017/08/23">23</a></td><td><a href="/nachrichten/2017/08/24">24</a></td><td class="current"><a href="/nachrichten/2017/08/25">25</a></td><td class="weekend">26</td><td class="weekend">27</td></tr><tr><td class="week"><a href="/nachrichten/2017/w35">35</a></td><td>28</td><td>29</td><td>30</td><td>31</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr></tbody></table>  </div>
  <script src="/news/js/cal.js"></script>
</div>
    <div class="block">
      <p class="blocktitle inner">2. Frankfurter Steuerkongress</p>
      <div class="blockcontent">
        <p>  <div class="alignleft">
    <img src="/blocks/media/1/2.-Frankfurter-Steuerkongress-9604-detail.jpeg" alt="2. Frankfurter Steuerkongress" title="2. Frankfurter Steuerkongress"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br />Am 28. September 2017 findet in der Kanzlei Baker &amp; McKenzie Frankfurt, der 2. Frankfurter Steuerkongress statt.<br />Themen sind: <br />Internationales Steuerrecht<br />Banken und Finanzindustrie<br />Unternehmenssteuerpolitik<br />Verfahrensrecht, Steuerstreit und Compliance<br />Konzern- und Unternehmenssteuerrecht</p>
<p>Alle Informationen zur Konferenz finden Sie unter:<br /><strong><a href="http://www.frankfurter-steuerkongress.de" target="_blank">www.frankfurter-steuerkongress.de</a></strong></p>
      </div>
      <div class="clearfix"></div>
    </div></div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1503653138/33509/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103;104;105;106;107;108;109;112;113;114;115');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103;104;105;106;107;108;109;112;113;114;115');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script>
<script>
	$('.anchorscroll').on('click', function(e){
	  var href = $(this).attr('href');
	  $('html, body').animate({
		scrollTop:$(href).offset().top-160
	  },'slow');
	  e.preventDefault();
	});
</script>
</body></html>

