<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Umfrage zu IFRS 9 und dessen Auswirkungen auf Investitionen in Eigenkapitalinstrumenten</title>
    <meta name="description" content="Der juristische Verlagsbereich der dfv Mediengruppe umfasst 17 Fachzeitschriften zu verschiedenen Rechtsbereichen und Themen, ein Buchprogramm mit über 300 Titeln, ein hochwertiges Veranstaltungsangebot sowie eine Online-Datenbank und mehrere Nachrichtenportale.">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Umfrage zu IFRS 9 und dessen Auswirkungen auf Investitionen in Eigenkapitalinstrumenten" />
	<meta property="og:description" content="Der juristische Verlagsbereich der dfv Mediengruppe umfasst 17 Fachzeitschriften zu verschiedenen Rechtsbereichen und Themen, ein Buchprogramm mit über 300 Titeln, ein hochwertiges Veranstaltungsangebot sowie eine Online-Datenbank und mehrere Nachrichtenportale." />
	<meta property="og:url" content="betriebs-berater.ruw.de/bilanzrecht/nachrichten/Umfrage-zu-IFRS-9-und-dessen-Auswirkungen-auf-Investitionen-in-Eigenkapitalinstrumenten-33118" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://berater-magazin.ruw.de/service/Berater-Magazin" title="Berater-Magazin"  target='_blank'>Berater-Magazin</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/settings.php/" title="Newsletter"  >Newsletter</a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Bilanzrecht und Betriebswirtschaft
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">10.07.2017</div>
                  <div class="meta-type">Bilanzrecht und Betriebswirtschaft</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">EFRAG</span>: Umfrage zu IFRS 9 und dessen Auswirkungen auf Investitionen in Eigenkapitalinstrumenten</h6>
          <p>
            <p>&nbsp;</p>
<p><span style="font-family: Arial;">Die Europ&auml;ische Kommission hat die <span style="font-family: 'Arial','sans-serif'; font-size: 9pt; mso-fareast-font-family: 'Times New Roman'; mso-ansi-language: DE; mso-fareast-language: DE; mso-bidi-language: AR-SA;">European Financial Reporting Advisory Group (</span>EFRAG) um fachlichen Rat betreffend IFRS 9 gebeten. Infolge dessen startet EFRAG nun eine Umfrage unter europ&auml;ischen Stakeholdern, um Hinweise zu dieser Fragestellung zu erhalten.</span></p>
<p><span style="font-family: Arial;">Gegenstand der Bitte und somit der Umfrage ist, in welchem Umfang Unternehmen Investitionen in Eigenkapitalinstrumente halten und ob die Einf&uuml;hrung von IFRS 9 einen potenziellen Einfluss auf diese Eigenkapital-Investitionen haben wird.</span></p>
<p><span style="font-family: Arial;">Teilnehmer dieser Umfrage k&ouml;nnen ihr Feedback gegen&uuml;ber EFRAG bis 30.9.2017 abgeben. Weitere Details und Zugang zum Fragebogen finden Sie unter http://www.efrag.org/News/Project-281/EFRAG-requests-evidence-on-equity-investments-held-by-European-constituents-and-possible-effects-of-IFRS-9?AspxAutoDetectCookieSupport=1.</span></p>
<p><em><span style="font-family: Arial;">(www.drsc.de)</span></em></p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
          <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">27-28</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>DIE ERSTE SEITE<br /><br /><strong>Brunn:<a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><a href="http://online.ruw.de/suche/bb/Arbeitnehm-un-Arbeitgeb-woll-flexible-Arbeitszeit-d979f3aa01d1aac7658f9127b6e10e5b" target="_blank"><span class="text">Arbeitnehmer und Arbeitgeber wollen flexiblere Arbeitszeiten</span></a></strong><br /><br /><br />WIRTSCHAFTSRECHT<br /><br />Neun/Lubitzsch:<a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><a href="http://online.ruw.de/suche/bb/EU-Datenschu-Grundverordnu--Behoerdenvollz-un-Sank-5b0eaff20dc95cf388418d76955ead02" target="_blank"><span class="text">EU-Datenschutz-Grundverordnung &ndash; Beh&ouml;rdenvollzug und Sanktionen</span></a><a href="http://online.ruw.de/suche/bb/EU-Datenschu-Grundverordnu--Behoerdenvollz-un-Sank-5b0eaff20dc95cf388418d76955ead02"></a><br /><br />Timmerbeil/Blome:<br /><a href="http://online.ruw.de/suche/bb/Stet-Trop-hoeh-den-Stei--Die-wirtschaftl-Einh-im-d-51061115f05fef9484ffe61720f0a3c7" target="_blank"><span class="text">Steter Tropfen h&ouml;hlt den Stein &ndash; Die &ldquo;wirtschaftliche Einheit&rdquo; im deutschen Kartellrecht nach der 9. GWB-Novelle<br /><br /></span></a>S&eacute;ch&eacute;/Theusinger:<br /><a href="http://online.ruw.de/suche/bb/Upstrea-Sicherheite-un-Kapitalerhaltun--Neue-vo-BG-a2a130e4004ce8f8b291f761f09c603e" target="_blank"><span class="text">Upstream-Sicherheiten und Kapitalerhaltung &ndash; Neues vom BGH</span></a><a href="http://online.ruw.de/suche/bb/Stet-Trop-hoeh-den-Stei--Die-wirtschaftl-Einh-im-d-51061115f05fef9484ffe61720f0a3c7"></a><a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><br /><br />STEUERRECHT<br /><br />Neufang/Sch&auml;fer/Stahl:<br /><a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab" target="_blank"><span class="text">Pensionszusagen &ndash; Ma&szlig;nahmen zur &ldquo;Entsorgung&rdquo;</span></a><a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab"></a><br /><br />Stein/Schwarz:<br /><a href="http://online.ruw.de/suche/bb/BMF-Schre-zur-Namensnu-im-Konze-Das-erwar-Steuerpf-559a0241421c3ffc6a3fe1431023caeb" target="_blank"><span class="text">BMF-Schreiben zur Namensnutzung im Konzern: Das erwartet Steuerpflichtige in Betriebspr&uuml;fungen<br /><br /></span></a>Hilbert:<br /><a href="http://online.ruw.de/suche/bb/BB-Kommentar-d989debdf5668e75f2b00c2f2a14772f" target="_blank"><span class="text">BB-Kommentar</span>: H&auml;usliches Arbeitszimmer eines Selbstst&auml;ndigen</a><br /><br />Janz:<br /><a href="http://online.ruw.de/suche/bb/BB-Kommentar-9eb88422102d6f0978d8239f685dbe51" target="_blank"><span class="text">BB-Kommentar</span>: Einheitlicher Erwerbsgegenstand im Grunderwerbsteuerrecht</a><br /><br /><br />BILANZRECHT UND BETRIEBSWIRTSCHAFT<br /><br />W&uuml;stemann/Brauchle:<br /><a href="http://online.ruw.de/suche/bb/B-Rechtsprechungsrepor-Unternehmensbewertun-20161-f0186a4f91b0118f809522c6e514389b" target="_blank"><span class="text">BB-Rechtsprechungsreport Unternehmensbewertung 2016/17<br /><br /></span></a>Kubik:<br /><a href="http://online.ruw.de/suche/bb/BB-Kommentar-19964d293e14f7cc0987f3a0cd910e64" target="_blank"><span class="text">BB-Kommentar</span>: Vorbehaltsnie&szlig;brauch hindert steuerneutrale unentgeltliche &Uuml;bertragung eines Gewerbebetriebs</a><br /><br /><br />ARBEITSRECHT<br /><br />Niklas/Thurn:<br /><a href="http://online.ruw.de/suche/bb/Arbeitswelt-4.0--Big-Data-im-Betrieb-27e4029e483afa860c602b41933427cf" target="_blank"><span class="text">Arbeitswelt 4.0 &ndash; Big Data im Betrieb<br /><br /></span></a>Markowski:<br /><a href="http://online.ruw.de/suche/bb/BB-Kommentar-8848c3841c9cce6a5307114bf32d6d6a" target="_blank"><span class="text">BB-Kommentar: Insolvenzk&uuml;ndigung vor Dienstantritt</span></a><br /><a href="http://online.ruw.de/suche/bb/Sanier-unt-dem-Schutzsch--strategis-Insolv-im-Zeit-9d2ca51bf142f3799a4dbb3fba0275a1" target="_blank"></a><br /><br /><br /><a href="http://online.ruw.de/suche/bb/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen ...</a></strong>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">7</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong> CB-EDITORIAL<br /><br />Kubiciel: <br /><a href="http://online.ruw.de/suche/cb/Meh-Lic-als-Schat-Das-Ges-zur-Einfuehr-ein-Wettbew-66d2040f3db521603a13af5ec3397add" target="_blank"><span class="text">Mehr Licht als Schatten: Das Gesetz zur Einf&uuml;hrung eines Wettbewerbsregisters</span></a><br /> <br /> <br />CORPORATE COMPLIANCE<br /><br />Rose/M&uuml;ller:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Di-organisatorisch-Umsetzun-de-Corporat-Complianc--a1cb1e1dfea89ab18851ec0cb3fa90e4" target="_blank"></a></strong></strong><a href="http://online.ruw.de/suche/cb/Compli-eine-Aufg-fuer-die-Compli-Verantwortli-oder-88d744402271fcbb28a9bd7e17f63c63" target="_blank"><strong><span class="text">Compliance&nbsp;&ndash; eine Aufgabe f&uuml;r die Compliance-Verantwortlichen oder eine Leadership-Aufgabe?</span></strong></a><strong><strong><br /><br /><strong>Preute:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Di-organisatorisch-Umsetzun-de-Corporat-Complianc--a1cb1e1dfea89ab18851ec0cb3fa90e4" target="_blank"></a></strong></strong></strong><a href="http://online.ruw.de/suche/cb/Deuts-Corpo-Gover-Kodex-2017--Auswirk-der-Aender-a-1e14d149aba9088dcf1e7f42f2d42dc0"></a><a href="http://online.ruw.de/suche/cb/Deuts-Corpo-Gover-Kodex-2017--Auswirk-der-Aender-a-1e14d149aba9088dcf1e7f42f2d42dc0" target="_blank"><strong><span class="text">Deutscher Corporate Governance Kodex 2017 &ndash; Auswirkungen der &Auml;nderungen auf die Praxis: Compliance und Aufsichtsrat bilden Schwerpunkte</span></strong></a>
<p class="title">&nbsp;</p>
<strong><strong>RISIKOANALYSE UND -IDENTIFIKATION<br /><br />G&ouml;rling/Kessler:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/IT-Sicherheit-IT-SiG-Erster-Referenten-der-Aenderu-c7b2f674341f3b1dd7394e45ef428409" target="_blank"></a></strong></strong><a href="http://online.ruw.de/suche/cb/Praxishinw-zur-Korruptionspraeven-beim-Bau-von-Bet-1b78ea8e7a8148b3413a33223cd5a328" target="_blank"><strong><span class="text">Praxishinweise zur Korruptionspr&auml;vention beim Bau von Betriebsimmobilien</span></strong></a><strong><strong><br /><br />Wagner/Ruttloff:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/CB-For-Verguetungsberatu-un-Rechtsdienstleistungsg-16690159011c7149cae76782c48211fd" target="_blank"></a></strong></strong><a href="http://online.ruw.de/suche/cb/Das-neue-Funkanlageng-Compl-Herausford-fuer-Mobilt-9776c913259e9e5c73349c651e7b2865" target="_blank"><strong><span class="text">Das neue Funkanlagengesetz: Compliance-Herausforderung f&uuml;r Mobiltelefone, Bluetooth-Ger&auml;te und WLAN-Router<br /><br /></span></strong></a><strong><span class="text"><strong><strong>Eufingerf:</strong></strong></span></strong><a href="http://online.ruw.de/suche/cb/Das-neue-Funkanlageng-Compl-Herausford-fuer-Mobilt-9776c913259e9e5c73349c651e7b2865" target="_blank"></a><strong><strong><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a></strong></strong><a href="http://online.ruw.de/suche/cb/Der-Entwu-zur-Einric-eines-bundesw-Wettbewerbsregi-aa3e46f393cdabc80607a3bb6d034d80" target="_blank"><span class="text">Der Entwurf zur Einrichtung eines bundesweiten Wettbewerbsregisters&nbsp;&ndash; Implikationen f&uuml;r die Compliance</span></a></strong><strong><strong><br /> <br /> <br />COMPLIANCE MANAGEMENT<br /><br />Oberlin/Bossardt:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Fremdpersonal-Compliance-Strafbarkeit-vermeiden--0b76d0b10719a3fb0022f02adaff3a4c" target="_blank"></a></strong><a href="http://online.ruw.de/suche/cb/Datensch-Complia-Die-Anforderun-der-EU-DSG-und-des-e48a573d712e88b89d36e458ca75f14b" target="_blank"><span class="text">Datenschutz-Compliance: Die Anforderungen der EU-DSGVO und des VE-DSG der Schweiz</span></a></strong><strong><br /><br /> Markgraf/Hermans:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Pruefungsmoeglich-weiter-Corpor-Govern-Elemen-Inha-3725e1b1ad31d32bf115f02aceaa643e" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Das-geplan-Wettbewerbsre-und-Antikorru-Compli-alte-0fee6b274f80eb05036c5e4f0716e6d1" target="_blank"><span class="text">Das geplante Wettbewerbsregister und Antikorruptions-Compliance&nbsp;&ndash; alter Wein in neuen Schl&auml;uchen oder Handlungsbedarf f&uuml;r Unternehmen? </span></a><br /><br /><br />HAFTUNG UND AUFSICHT<br /><br />Schorn/Utz: <br /><a href="http://online.ruw.de/suche/cb/Mitarbeiterinter-im-Rahme-von-Inter-Investiga-ein--7466b3b39ddbd5d2b012b2af2ffb3327" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Refo-de-Rech-de-strafrechtlich-Vermoegensabschoepf-63605e5bd25ea75fae1d8722618b6c0e" target="_blank"><span class="text">Reform des Rechts der strafrechtlichen Verm&ouml;gensabsch&ouml;pfung</span></a><br /><br /><a href="http://online.ruw.de/suche/cb/Mitarbeiterinter-im-Rahme-von-Inter-Investiga-ein--7466b3b39ddbd5d2b012b2af2ffb3327"></a><span class="text">Scherer-Leydecker</span><span class="text">:</span><a href="http://online.ruw.de/suche/cb/Mitarbeiterinter-im-Rahme-von-Inter-Investiga-ein--7466b3b39ddbd5d2b012b2af2ffb3327"><span class="text"><br /></span></a><a href="http://online.ruw.de/suche/cb/Das-Rechts-des-Dunnin-Kruger-Effekt-eine-psycholo--e39e75fdd2b216589fd89476bb2b7811" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Das-Wettbewerbsregi-Die-bundesw-schw-List-fuer-die-f55a0a9442aff20484b1a5ba2d85925c" target="_blank"><span class="text">Das Wettbewerbsregister: Die bundesweite schwarze Liste f&uuml;r die Vergabe &ouml;ffentlicher Auftr&auml;ge</span></a><br /> <br /> <br /> <br /> <a target="_blank" href="http://online.ruw.de/suche/cb/">Aktuelles Heft in R&amp;W-Online lesen...</a> </strong>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div><div class="block" id="kalender">
  <div id="ncal">
  <table class="kalender">
    <caption id="caption">
          <div id="prev" ><a href='/nachrichten/2017/06' onclick='news_reload_cal(this,"ncal");return false;'>«</a></div>
          <a href='/nachrichten/2017/07'>Juli 2017</a>
          <div id="next">&nbsp;</div>
    </caption>
      <thead>
        <tr>     
          <th title="Woche" class="tableheader week">W</th>
          <th title="Montag" class="tableheader">Mo</th>
          <th title="Dienstag" class="tableheader">Di</th>
          <th title="Mittwoch" class="tableheader">Mi</th>
          <th title="Donnerstag" class="tableheader">Do</th>
          <th title="Freitag" class="tableheader">Fr</th>
          <th title="Samstag" class="tableheader weekend">Sa</th>
          <th title="Sonntag" class="tableheader weekend">So</th>
        </tr>
      </thead><tbody><tr><td class="week"><a href="/nachrichten/2017/w26">26</a></td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td class="weekend"><a href="/nachrichten/2017/07/01">1</a></td><td class="weekend"><a href="/nachrichten/2017/07/02">2</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w27">27</a></td><td><a href="/nachrichten/2017/07/03">3</a></td><td><a href="/nachrichten/2017/07/04">4</a></td><td><a href="/nachrichten/2017/07/05">5</a></td><td><a href="/nachrichten/2017/07/06">6</a></td><td><a href="/nachrichten/2017/07/07">7</a></td><td class="weekend"><a href="/nachrichten/2017/07/08">8</a></td><td class="weekend"><a href="/nachrichten/2017/07/09">9</a></td></tr><tr><td class="week current"><a href="/nachrichten/2017/w28">28</a></td><td><a href="/nachrichten/2017/07/10">10</a></td><td><a href="/nachrichten/2017/07/11">11</a></td><td class="current"><a href="/nachrichten/2017/07/12">12</a></td><td>13</td><td>14</td><td class="weekend">15</td><td class="weekend">16</td></tr><tr><td class="week"><a href="/nachrichten/2017/w29">29</a></td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td class="weekend">22</td><td class="weekend">23</td></tr><tr><td class="week"><a href="/nachrichten/2017/w30">30</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td class="weekend">29</td><td class="weekend">30</td></tr><tr><td class="week"><a href="/nachrichten/2017/w31">31</a></td><td>31</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr></tbody></table>  </div>
  <script src="/news/js/cal.js"></script>
</div>
    <div class="block">
      <p class="blocktitle inner">2. Frankfurter Steuerkongress</p>
      <div class="blockcontent">
        <p>  <div class="alignleft">
    <img src="/blocks/media/1/2.-Frankfurter-Steuerkongress-9604-detail.jpeg" alt="2. Frankfurter Steuerkongress" title="2. Frankfurter Steuerkongress"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br />Am 28. September 2017 findet in der Kanzlei Baker &amp; McKenzie Frankfurt, der 2. Frankfurter Steuerkongress statt.<br />Themen sind: <br />Internationales Steuerrecht<br />Banken und Finanzindustrie<br />Unternehmenssteuerpolitik<br />Verfahrensrecht, Steuerstreit und Compliance<br />Konzern- und Unternehmenssteuerrecht</p>
<p>Alle Informationen zur Konferenz finden Sie unter:<br /><strong><a href="http://www.frankfurter-steuerkongress.de" target="_blank">www.frankfurter-steuerkongress.de</a></strong></p>
      </div>
      <div class="clearfix"></div>
    </div></div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1499823347/33118/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103;104;105;106;107;108;109;112;113;114;115');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103;104;105;106;107;108;109;112;113;114;115');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script>
<script>
	$('.anchorscroll').on('click', function(e){
	  var href = $(this).attr('href');
	  $('html, body').animate({
		scrollTop:$(href).offset().top-160
	  },'slow');
	  e.preventDefault();
	});
</script>
</body></html>

