<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Gesetz gegen schädliche Steuerpraktiken im Zusammenhang mit Rechteüberlassungen beschlossen</title>
    <meta name="description" content="Das BMF hatte am 19.12.2016 einen Referentenentwurf eines „Gesetzes gegen schädliche Steuerpraktiken im Zusammenhang mit Rechteüberlassungen“ veröffentlicht. Mit dem Gesetzentwurf soll die steuerliche ...">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Gesetz gegen schädliche Steuerpraktiken im Zusammenhang mit Rechteüberlassungen beschlossen" />
	<meta property="og:description" content="Das BMF hatte am 19.12.2016 einen Referentenentwurf eines „Gesetzes gegen schädliche Steuerpraktiken im Zusammenhang mit Rechteüberlassungen“ veröffentlicht. Mit dem Gesetzentwurf soll die steuerliche ..." />
	<meta property="og:url" content="betriebs-berater.ruw.de/steuerrecht/nachrichten/Gesetz-gegen-schaedliche-Steuerpraktiken-im-Zusammenhang-mit-Rechteueberlassungen-beschlossen-31990" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://www.finanzenjobs.de" title="Jobs"  target='_blank'>Jobs</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/" title="Newsletter"  >Newsletter</a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Steuerrecht
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">10.02.2017</div>
                  <div class="meta-type">Steuerrecht</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">BReg</span>: Gesetz gegen schädliche Steuerpraktiken im Zusammenhang mit Rechteüberlassungen beschlossen</h6>
          <p>
            <p><span style="font-size: small;"><span style="font-family: Arial;">Das BMF hatte am 19.12.2016 einen Referentenentwurf eines &bdquo;Gesetzes gegen sch&auml;dliche Steuerpraktiken im Zusammenhang mit Rechte&uuml;berlassungen&ldquo; ver&ouml;ffentlicht. Mit dem Gesetzentwurf soll die steuerliche Abzugsm&ouml;glichkeit f&uuml;r Lizenzzahlungen und andere Aufwendungen f&uuml;r Rechte&uuml;berlassungen eingeschr&auml;nkt werden, die beim Empf&auml;nger aufgrund eines als sch&auml;dlich einzustufenden &bdquo;Pr&auml;ferenzregimes&ldquo; (IP-, Lizenz-, Patenboxen, o. &auml;.) nicht oder nur niedrig besteuert werden. Die beabsichtigten Regelungen kn&uuml;pfen an Aktionspunkt 5 des BEPS-Projektes an. Zu weiteren Details zum Referentenentwurf wird auf Steuern Kompakt vom 23.12.2016 verwiesen. Das Kabinett hat nunmehr am 25.1.2017 den Referentenentwurf mit nur wenigen &Auml;nderungen als Regierungsentwurf (RegE) verabschiedet. Der RegE sieht beispielsweise in Erg&auml;nzung des Referentenentwurfs vor, dass die Abzugsbeschr&auml;nkungen nach &sect; 4j Abs. 1 S. 1 und 2 EStG-E zur Vermeidung einer doppelten Belastung insoweit nicht eingreifen, als die aus den Aufwendungen des inl&auml;ndischen Steuerpflichtigen resultierenden Einnahmen der Hinzurechnungsbesteuerung nach &sect; 10 Abs. 1 S. 1 AStG unterliegen. Die Regelungen sollen weiterhin f&uuml;r Aufwendungen gelten, die beim Steuerpflichtigen nach dem 31.12.2017 entstehen.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-size: small;"><span style="font-family: Arial;"><em>Volltext unter: </em>BBL2017-342-9</span></span></p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
          <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">7</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>DIE ERSTE SEITE<br /></strong><br /><strong>Sandrock:</strong><br /><strong><a href="http://online.ruw.de/suche/bb/Das-Yate-Memora-und-die-persoenl-Haft-von-Mana-nac-4d393e93505d97a1d117b66eb4ddbaec" target="_blank"><span class="text">Das Yates Memorandum und die pers&ouml;nliche Haftung von Managern nach US-amerikanischem Recht</span></a></strong><a href="http://online.ruw.de/suche/bb/Das-Yate-Memora-und-die-persoenl-Haft-von-Mana-nac-4d393e93505d97a1d117b66eb4ddbaec"></a><br /><br /><br /><strong>WIRTSCHAFTSRECHT</strong><br /><a href="http://online.ruw.de/suche/bb/Referentenent-zur-Umset-der-4.-EU-Geldwaeschericht-36a19cbf432f15858c475ff6b679c4b9"><br /></a><strong>Sax/Ponseck/Swierczok:<a href="http://online.ruw.de/suche/bb/Referentenent-zur-Umset-der-4.-EU-Geldwaeschericht-36a19cbf432f15858c475ff6b679c4b9"><br /></a><a href="http://online.ruw.de/suche/bb/Ein-vorinsolvenzl-Restrukturierungsverf-fuer-europ-9487a48e3e4e5eb71a9c90a033d9d825" target="_blank"><span class="text">Ein vorinsolvenzliches Restrukturierungsverfahren f&uuml;r europ&auml;ische Unternehmen</span></a></strong><strong><br /><br />Edelmann/Sch&ouml;n:<br /><a href="http://online.ruw.de/suche/bb/Hoch-verzi-Alt-Bausparvert-Kuend-wegen-Stoer-der-G-0b9b8035e4916655bc6003426b057695" target="_blank"><span class="text">Hoch verzinste Alt-Bausparvertr&auml;ge: K&uuml;ndigung wegen St&ouml;rung der Gesch&auml;ftsgrundlage und aus wichtigem Grund</span></a><br /><br /></strong><br /><strong>STEUERRECHT<br /><br />Fleckenstein-Weiland/Stiehr:</strong><br /><strong><a href="http://online.ruw.de/suche/bb/BB-Rechtsprechungsreport-Umsatzsteuer-2016-578a85207ae562732a25831b3cf4a5be" target="_blank"><span class="text">BB-Rechtsprechungsreport Umsatzsteuer 2016</span></a><a href="http://online.ruw.de/suche/bb/BB-Rechtsprechungsreport-Umsatzsteuer-2016-578a85207ae562732a25831b3cf4a5be"></a><br /><br />Bleckmann:<br /><a href="http://online.ruw.de/suche/bb/Tax-Compli-Manage-Syst-und-die-Umsatzst--Herausfor-dfc511ab579da315819970627dbf22aa" target="_blank"><span class="text">Tax Compliance Management System und die Umsatzsteuer &ndash; Herausforderung und Chance f&uuml;r die Unternehmen</span></a><br /></strong><strong><br /><br />BILANZRECHT UND BETRIEBSWIRTSCHAFT</strong><br /><br /><strong><strong>He&szlig;:<br /></strong><a href="http://online.ruw.de/suche/bb/Neue-BMF-Schre-zur-Realtei--eine-sehr-zurueckhalt--ea8ef3439decdf66333e59b155781e3c" target="_blank"><span class="text">Neues BMF-Schreiben zur Realteilung &ndash; eine sehr zur&uuml;ckhaltende Ann&auml;herung an die neue BFH-Rechtsprechung</span></a><br /></strong><strong><span class="text"><br /><br />ARBEITSRECHT<br /></span></strong><span class="text"><br /></span><strong><strong>L&ouml;wisch/Wegmann:<br /><a href="http://online.ruw.de/suche/bb/Zahlenma-Beruecksich-von-Leiharbeitn-in-Betriebsve-dbf99122dae2b89d49610849aa7bb6c9" target="_blank"><span class="text">Zahlenm&auml;&szlig;ige Ber&uuml;cksichtigung von Leiharbeitnehmern in Betriebsverfassungs- und Mitbestimmungsrecht</span></a><br /><br /><br /><br /><a href="http://online.ruw.de/suche/bb/Arbeitnehmerueberlas--Abgren-zur-Taetig-aufg-eine--d0101945b3e689b79230fef97e195a49"></a></strong></strong>
<p><strong><a href="http://online.ruw.de/suche/bb/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen ...</a></strong></p>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">1-2</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <span style="font-size: small;"> <strong>Editorial</strong> </span> <br /> <br /> <strong>Hastenrath:</strong> <br /> <strong> <a href="http://online.ruw.de/suche/cb/Compliance-in-2017--556850b3bee9e253e396c82ad1458729" target="_blank"> <span class="text">Compliance in 2017</span> </a> </strong> <br /> <br /> <br /> <strong> <span style="font-size: small;">Corporate Compliance</span> </strong> <br /> <br /> <strong>Kayser:</strong> <br /> <a href="http://online.ruw.de/suche/cb/IS-370-De-ne-Standa-geg-Korrupti-is-veroeffentlic--3b153569743ff13b06b001841d504a3e" target="_blank"> <span class="text"> <strong>ISO 37001: Der neue Standard gegen Korruption ist ver&ouml;ffentlicht</strong> <br /> <br /> </span> </a> <strong>Dobrauz-Saldapenna/Batliner/Walkner:</strong> <br /> <a href="http://online.ruw.de/suche/cb/Laenderr-Schwe-Ausgewa-aktue-Entwickl-im-Schwe-Fin-b82c0d643c1262fab17a779e241e898f" target="_blank"> <span class="text"> <strong>L&auml;nderreport Schweiz: Ausgew&auml;hlte aktuelle Entwicklungen im Schweizer Finanzmarktrecht</strong> </span> </a> <br /> <br /> <strong>Querenet-Hahn/Kettenberger:<a href="http://online.ruw.de/suche/cb/Laenderr-Frank-Das-Geset-zur-Transp-zum-Kampf-gege-7d3ae25f3d78899741c229c5c6cec6c4"> <br /> </a><a href="http://online.ruw.de/suche/cb/Laenderr-Frank-Das-Geset-zur-Transp-zum-Kampf-gege-7d3ae25f3d78899741c229c5c6cec6c4" target="_blank"> <span class="text">L&auml;nderreport Frankreich: Das Gesetz zur Transparenz, zum Kampf gegen die Korruption und zur Modernisierung der Wirtschaft vom 9.12.2016 (Loi Sapin II)</span> </a> </strong> <br /> <br /> <br /> <span style="font-size: small;"> <strong>Risikoanalyse und -identifikation</strong> </span> <br /> <br /> <strong>Schwab:</strong> <br /> <strong> <a href="http://online.ruw.de/suche/cb/Laenderrepor-Complianc-Risikolandkart-oesterreic--0bb62b531776484ffcc823008011f5e2" target="_blank"> <span class="text">L&auml;nderreport: Compliance-Risikolandkarte &Ouml;sterreich</span> </a> </strong> <br /> <br /> <strong>Scheben:</strong> <br /> <strong> <a href="http://online.ruw.de/suche/cb/Referentenen-zur-Umset-der-4.EU-Geldwaeschericht-W-21d23fee304960bf81a915e213201c32" target="_blank"> <span class="text">Referentenentwurf zur Umsetzung der 4.&nbsp;EU-Geldw&auml;scherichtlinie: Was &auml;ndert sich f&uuml;r G&uuml;terh&auml;ndler?</span> </a> <a href="http://online.ruw.de/suche/cb/Step-by-step-In-siebe-Schri-zur-Compl-Risikoan-Ein-23ce5b985119f8cccbf972dcd6c54cd3" target="_blank"> </a></strong> <br /> <br /> <br /> <span style="font-size: small;"> <strong>Compliance Management</strong> </span> <br /> <br /> <strong>Diepold/Loof:</strong> <br /> <a href="http://online.ruw.de/suche/cb/Compli-tut-Gute-Zur-Etablie-eine-Compli-Funk-nach--0c48b800f81f0768ee78837b424b0666/?OK=1&amp;i_year=2016" target="_blank"> </a><strong><a href="http://online.ruw.de/suche/cb/Konzernweit-Implementierun-vo-Hinweisgebersysteme--d16296cc6b4971d21df53643ad6bf4e2" target="_blank"> <span class="text">Konzernweite Implementierung von Hinweisgebersystemen</span> </a> </strong> <br /> <br /> <strong>Bartuschka:</strong> <br /> <strong> <a href="http://online.ruw.de/suche/cb/Die-Integr-von-Compl-in-die-Syste-der-Unternehmens-89d1d6fcff69694d2ead489103f95e1b" target="_blank"> <span class="text">Die Integration von Compliance in die Systeme der Unternehmens&uuml;berwachung&nbsp;&ndash; ein mittelst&auml;ndischer Ansatz</span> </a> <br /> <br />Ghahreman:<br /> <a href="http://online.ruw.de/suche/cb/Complian-im-Massanz-De-Pruefungsstanda-ID-PS-98-in-e7dff553b5ac96c8c7e0a563e86fb59f" target="_blank"> <span class="text">Compliance im Ma&szlig;anzug? Der Pr&uuml;fungsstandard IDW PS 980 in der Praxis<br /> </span> </a> <br /> <br /> <span class="text"> <span style="font-size: small;"> <strong>Haftung und Aufsicht<br /> </strong> </span> </span> <span class="text"> <strong> <br />Lorenz/Krause:<br /> <a href="http://online.ruw.de/suche/cb/Abpf-fue-den-Whistleblo-bei-Ombudsm-dar-beschlagna-ec26e7d54874e167f7125d1e0f545fcc" target="_blank"> <span class="text">Abpfiff f&uuml;r den Whistleblower&nbsp;&ndash; beim Ombudsmann darf beschlagnahmt werden</span> </a> <br /> <br />G&uuml;rer:<br /> </strong> </span><a href="http://online.ruw.de/suche/cb/Haf-Unterneh-fue-Kartellverstoe-von-unabhaengi-Dri-85be0d782d4bee5ad3a2a7cec74478e3" target="_blank"> <span class="text">Haften Unternehmen f&uuml;r Kartellverst&ouml;&szlig;e von unabh&auml;ngigen Dritten?</span> </a> </strong> <br /> <br /> <strong><span class="text"><br /><br /><span style="font-size: medium;">BEILAGE: Compliance Across Europe</span></span></strong> <br /> <br /> <strong>Makowicz: <br /> <a href="http://www.ruw.de/suche/cb/Preface--b754d0d09b870daec3c552a64a6af2f2"> <span class="text">Preface</span> </a> </strong> <br /> <br /> <span class="text"> <strong> <br />CHAPTER 1: Challenges for Compliance in Europe</strong> <br /> <br /> </span><a href="http://www.ruw.de/suche/cb/Prospects-of-success-making-Compliance-attractive--81aeaa7f230662d8eeb7c7c239295de5" target="_blank"> </a><strong>Markfort: </strong><strong> <a href="http://www.ruw.de/suche/cb/Prospects-of-success-making-Compliance-attractive--81aeaa7f230662d8eeb7c7c239295de5" target="_blank"><br /> </a> </strong><a href="http://www.ruw.de/suche/cb/Prospects-of-success-making-Compliance-attractive--81aeaa7f230662d8eeb7c7c239295de5" target="_blank"> <span class="text"> <strong>Prospects of success: making Compliance attractive</strong> </span> </a><a href="http://www.ruw.de/suche/cb/Prospects-of-success-making-Compliance-attractive--81aeaa7f230662d8eeb7c7c239295de5" target="_blank"> <br /> <br /> </a><strong>Badoz:</strong><strong> <a href="http://www.ruw.de/suche/cb/Som-Challenge-fo-Cros-Borde-Complianc-acros-Europ--ca48f77bf6eb0342af8c689454f8b974" target="_blank"><br /> </a> </strong><a href="http://www.ruw.de/suche/cb/Som-Challenge-fo-Cros-Borde-Complianc-acros-Europ--ca48f77bf6eb0342af8c689454f8b974" target="_blank"> <span class="text"> <strong>Some Challenges for Cross-Border Compliance across Europe</strong> </span> </a><a href="http://www.ruw.de/suche/cb/Prospects-of-success-making-Compliance-attractive--81aeaa7f230662d8eeb7c7c239295de5" target="_blank"> <br /> <br /> <span class="text"> <br /></span></a><span class="text"><strong>CHAPTER 2: Cross Border Compliance Culture and Governance</strong></span><a href="http://www.ruw.de/suche/cb/Prospects-of-success-making-Compliance-attractive--81aeaa7f230662d8eeb7c7c239295de5" target="_blank"><span class="text"> <br /> <br /> </span></a><a href="http://www.ruw.de/suche/cb/The-Nordic-Model-of-Governance--fbc01b4c4f731d2930660cbe0b231cd0" target="_blank"> </a><strong>Sj&ouml;holm:</strong><strong> <a href="http://www.ruw.de/suche/cb/The-Nordic-Model-of-Governance--fbc01b4c4f731d2930660cbe0b231cd0" target="_blank"><br /> </a> </strong> <strong> <a href="http://www.ruw.de/suche/cb/The-Nordic-Model-of-Governance--fbc01b4c4f731d2930660cbe0b231cd0" target="_blank"> <span class="text">The Nordic Model of Governance<br /><br /></span></a></strong><strong>Brennan:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Compliance-Culture--Governance--d9c2b65980aa3ebca0025679b1e40fdd" target="_blank"><span class="text">Compliance Culture &amp; Governance<br /><br /></span></a></strong><strong>Yakorev:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Cro-bord-Complian-Corpora-Governan-an-Cultu-in-Rus-ddc7fb3b3a3c28975c675fb52dbb0d33" target="_blank"><span class="text">Cross-border Compliance, Corporate Governance and Culture in Russia </span> </a> </strong> <br /><br /><strong>Filipowski: </strong><a href="http://www.ruw.de/suche/cb/The-Role-of-Middle-Management-in-CMS--9f47107ab2f1bfe4876aedce00535428" target="_blank"> <span class="text"> <br /><strong>The Role of Middle Management in CMS<br /> <br /> <br /> </strong> </span> </a> <strong> <span class="text">CHAPTER 3: Cross Border Internal Investigations<br /> <br /> </span> </strong> <strong>Delrue:<br /> </strong> <strong> <a href="http://www.ruw.de/suche/cb/How-to-act-in-cross-border-fraud--da8a39c154aceb0d0ab15f67d68ec063" target="_blank">H</a><a href="http://www.ruw.de/suche/cb/How-to-act-in-cross-border-fraud--da8a39c154aceb0d0ab15f67d68ec063" target="_blank"> <span class="text">ow to act in cross border fraud </span> </a> </strong><br /><br />
<div class="tocitem page dt-zeitschrift beitrag">
<p class="title"><strong>Szczepaski:<a href="http://www.ruw.de/suche/cb/Dealing-with-Compliance-Cases-at-Siemens--07e2b5cec1103a3b0a9da277ebc9c0c3" target="_blank"> <br /> <span class="text">Dealing with Compliance Cases at Siemens <br /><br /></span></a></strong><strong>Zwikker:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Conducti-a-cro-bord-complian-investigati-in-a-cris-15d6b7b4be0f4f4db4fc071abeb266d0" target="_blank"><span class="text">Conducting a cross border compliance investigation in a crisis</span></a></strong></p>
</div>
<a href="http://www.ruw.de/suche/cb/The-Nordic-Model-of-Governance--fbc01b4c4f731d2930660cbe0b231cd0" target="_blank"><strong><span class="text"><br /><br /></span></strong></a><strong><span class="text"><span class="text">CHAPTER 4: Cross Border Anti-Corruption Programs </span></span></strong><strong> <a href="http://www.ruw.de/suche/cb/The-Natio-Cri-Age-Adv-for-SME-on-How-to-Prot-You-B-069e6d94fb9744e58d02d6df45d89f94" target="_blank"><span class="text"><br /> <br /> </span> </a> Leonard:<a href="http://www.ruw.de/suche/cb/The-Natio-Cri-Age-Adv-for-SME-on-How-to-Prot-You-B-069e6d94fb9744e58d02d6df45d89f94" target="_blank"> <br /> </a><a href="http://www.ruw.de/suche/cb/The-Natio-Cri-Age-Adv-for-SME-on-How-to-Prot-You-B-069e6d94fb9744e58d02d6df45d89f94" target="_blank"> <span class="text">The National Crime Agency: Advice for SMEs on How to Protect Your Business from Bribery and Corruption<br /><br /></span></a></strong><strong>Uriarte:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Prevent-Cro-Bor-Brib-thro-Effect-Complia-Measu--fe2d6c7295a7a7ea1aaa17d54963469a" target="_blank"><span class="text">Preventing Cross-Border Bribery through Effective Compliance Measures<br /><br /></span></a></strong><strong>Zamarriego:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Self-Regulation-and-Compliance-a-perfect-marriage--fac67356351d9caed88e17ba262b2e51" target="_blank"><span class="text">Self Regulation and Compliance: a perfect marriage<br /><br /></span></a></strong><strong>Naqschbandi:<br /></strong><a href="http://www.ruw.de/suche/cb/Contrib-to-Sustai-Develo-Goal-16.5-and-Strength-Co-8f8c0b5c74128ab57444de21e5f39935" target="_blank"><span class="text"><strong>Contributing to Sustainable Development Goal 16.5 and Strengthening Compliance with the Alliance for Integrity</strong> </span> </a><a href="http://www.ruw.de/suche/cb/The-Nordic-Model-of-Governance--fbc01b4c4f731d2930660cbe0b231cd0" target="_blank"><span class="text"><span class="text"><br /></span></span></a><span class="text"><span class="text"><strong><br />CHAPTER 5: Cross Border Compliance Standardization</strong></span></span><a href="http://www.ruw.de/suche/cb/The-Nordic-Model-of-Governance--fbc01b4c4f731d2930660cbe0b231cd0" target="_blank"><span class="text"><span class="text"><strong><br /> </strong> </span> </span> <strong> <br /></strong></a><strong>Neiger:</strong><a href="http://www.ruw.de/suche/cb/The-Nordic-Model-of-Governance--fbc01b4c4f731d2930660cbe0b231cd0" target="_blank"><strong><br /> </strong> </a><strong><a href="http://www.ruw.de/suche/cb/-Cro-Bord-Complian-Standardisati-Experien-fr-Austr-4b381628e733328341029e1f956b92da" target="_blank"> <span class="text">Cross Border Compliance&nbsp;&ndash; Standardisation Experience from Austria<br /><br /></span></a></strong><strong>B&uuml;hr:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Cro-Bord-Complian-Standardisati-A-Swi-NG-Perspecti-f57aca95e858035a17b319c95542786a" target="_blank"><span class="text">Cross-Border Compliance Standardisation&nbsp;&ndash; A Swiss NGO Perspective<br /><br /></span></a></strong><strong><a href="http://www.ruw.de/suche/cb/Cro-Bord-Complian-Standardisati-A-Swi-NG-Perspecti-f57aca95e858035a17b319c95542786a" target="_blank"></a></strong><strong>Kayser:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Introduci-Complian-to-th-Sh-Flo-IS-196-an-Germa--b864638beca32ea7a303a6aa5ddf81f1" target="_blank"><span class="text">Introducing Compliance to the Shop Floor&nbsp;&ndash; ISO 19600 and Germany<br /><br /></span></a></strong><strong><a href="http://www.ruw.de/suche/cb/Introduci-Complian-to-th-Sh-Flo-IS-196-an-Germa--b864638beca32ea7a303a6aa5ddf81f1" target="_blank"></a></strong><strong>Fissenewert:<br /></strong><span class="text"><a href="http://www.ruw.de/suche/cb/ISO-1960-An-Open-and-Flex-Stan-in-a-Regul-Cont-tha-59414f44f758f30a7613bc648e6cbcd4" target="_blank"><span class="text"><strong>ISO 19600&nbsp;&ndash; An Open and Flexible Standard in a Regulated Context that also offers Benefits at International Level</strong> </span> </a> </span><a href="http://www.ruw.de/suche/cb/-Cro-Bord-Complian-Standardisati-Experien-fr-Austr-4b381628e733328341029e1f956b92da" target="_blank"><br /> <br /></a><strong><br />CHAPTER </strong> <span class="text"> <strong>6: Whistleblowing Challenges<br /><br /></strong></span><a href="http://www.ruw.de/suche/cb/-Cro-Bord-Complian-Standardisati-Experien-fr-Austr-4b381628e733328341029e1f956b92da" target="_blank"></a><strong>Opriiu:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Romani-Whistleblowi-Regulatio-Fr-Exempla-to-Incomp-18a49a7d7a863be35e8de56ba677e1b3" target="_blank"><span class="text">Romanian Whistleblowing Regulations: From Exemplary to Incomplete<br /><br /></span></a></strong><strong>Gomoa:<br /></strong><strong><a href="http://www.ruw.de/suche/cb/Whistleblow-protecti-leg-threa-an-challeng-in-Pola-80ad65e16b10a68d2e7f430ec199b560" target="_blank"><span class="text">&rdquo;Whistleblower protection&rdquo;&nbsp;&ndash; legal threats and challenges in Poland </span> </a> </strong><a href="http://www.ruw.de/suche/cb/-Cro-Bord-Complian-Standardisati-Experien-fr-Austr-4b381628e733328341029e1f956b92da" target="_blank"><br /> </a><strong><a target="_blank" href="http://online.ruw.de/suche/cb/">Aktuelles Heft in R&amp;W-Online lesen...</a> </strong>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>    <div class="block">
      <p class="blocktitle inner">HAARMANN Steuerkonferenz</p>
      <div class="blockcontent">
        <p class="dfv-Brieftext">  <div class="alignleft">
    <img src="/blocks/media/1/HAARMANN-Steuerkonferenz-allgemein-8513-detail.jpeg" alt="HAARMANN Steuerkonferenz allgemein" title="HAARMANN Steuerkonferenz allgemein"/>
    <br/><span class="imgsubtitle"></span>
  </div></p>
<p class="dfv-Brieftext">Die HAARMANN Steuerkonferenz am 16. und 17. Februar 2017 im Hotel Adlon in Berlin ist eine der renommiertesten Steuerrechts- veranstaltungen in Deutschland. <br /> Im Mittelpunkt der Konferenz stehen allj&auml;hrlich Fallstudien und Diskussionen zum deutschen und internationalen Steuerrecht sowie aktuelle Steuerfragen in Deutschland.</p>
<p class="dfv-Brieftext">Alle Informationen finden Sie unter<br /><a target="_blank" href="http://www.haarmann-steuerkonferenz.de">www.haarmann-steuerkonferenz.de</a>.</p>
      </div>
      <div class="clearfix"></div>
    </div><div class="block" id="kalender">
  <div id="ncal">
  <table class="kalender">
    <caption id="caption">
          <div id="prev" ><a href='/nachrichten/2017/01' onclick='news_reload_cal(this,"ncal");return false;'>«</a></div>
          <a href='/nachrichten/2017/02'>Februar 2017</a>
          <div id="next">&nbsp;</div>
    </caption>
      <thead>
        <tr>     
          <th title="Woche" class="tableheader week">W</th>
          <th title="Montag" class="tableheader">Mo</th>
          <th title="Dienstag" class="tableheader">Di</th>
          <th title="Mittwoch" class="tableheader">Mi</th>
          <th title="Donnerstag" class="tableheader">Do</th>
          <th title="Freitag" class="tableheader">Fr</th>
          <th title="Samstag" class="tableheader weekend">Sa</th>
          <th title="Sonntag" class="tableheader weekend">So</th>
        </tr>
      </thead><tbody><tr><td class="week"><a href="/nachrichten/2017/w05">05</a></td><td>&nbsp;</td><td>&nbsp;</td><td><a href="/nachrichten/2017/02/01">1</a></td><td><a href="/nachrichten/2017/02/02">2</a></td><td><a href="/nachrichten/2017/02/03">3</a></td><td class="weekend"><a href="/nachrichten/2017/02/04">4</a></td><td class="weekend"><a href="/nachrichten/2017/02/05">5</a></td></tr><tr><td class="week current"><a href="/nachrichten/2017/w06">06</a></td><td><a href="/nachrichten/2017/02/06">6</a></td><td><a href="/nachrichten/2017/02/07">7</a></td><td><a href="/nachrichten/2017/02/08">8</a></td><td><a href="/nachrichten/2017/02/09">9</a></td><td class="current"><a href="/nachrichten/2017/02/10">10</a></td><td class="weekend">11</td><td class="weekend">12</td></tr><tr><td class="week"><a href="/nachrichten/2017/w07">07</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td class="weekend">18</td><td class="weekend">19</td></tr><tr><td class="week"><a href="/nachrichten/2017/w08">08</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td class="weekend">25</td><td class="weekend">26</td></tr><tr><td class="week"><a href="/nachrichten/2017/w09">09</a></td><td>27</td><td>28</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr></tbody></table>  </div>
  <script src="/news/js/cal.js"></script>
</div>
    <div class="block">
      <p class="blocktitle inner">BB-Tagung Investmentsteuer-Reform</p>
      <div class="blockcontent">
        <p>  <div class="alignleft">
    <img src="/blocks/media/1/BB-Tagung-Investmentsteuer-Reform-8407-detail.jpeg" alt="BB-Tagung Investmentsteuer-Reform" title="BB-Tagung Investmentsteuer-Reform"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br />Am 10. Mai 2017 findet die<strong> BB-Tagung Investmentsteuer-Reform</strong> in Frankfurt a. M. statt. Diese Themen erwarten Sie:&nbsp;<br /><br /><span style="font-size: 12px;">Update im Hinblick auf BMF-Schreiben und Reparaturgesetz,&nbsp;</span><span style="font-size: 12px;">Steuer-<br />befreite<br /></span><span style="font-size: 12px;">Investoren,&nbsp;<br /></span><span style="font-size: 12px;">Steuerpflichtige institutionelle Investoren,&nbsp;</span><span style="font-size: 12px;">Private Kapitalanlagen &uuml;ber Investmentfonds,&nbsp;<br /></span><span style="font-size: 12px;">Immobilienfonds,&nbsp;</span><span style="font-size: 12px;">Master-<br /></span><span style="font-size: 12px;">fonds-<br /></span><span style="font-size: 12px;">Strukturen</span><span style="font-size: 12px;">.</span></p>
<p>Weitere Informationen finden Sie <a href="http://veranstaltungen.ruw.de/veranstaltungen/wirtschaftsrecht/bb-fachkonferenz-investmentsteuer-reform" target="_blank">HIER.</a></p>
      </div>
      <div class="clearfix"></div>
    </div></div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1486710814/31990/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script></body></html>

