<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Festsetzung von Milchabgabe nach Ablauf des Zwölfmonatszeitraums 2014/2015</title>
    <meta name="description" content="Der BFH hat mit Beschluss vom 13.7.2017 – VII R 29/16 - wie folgt entschieden:

1. Durch Überlieferungen im Zwölfmonatszeitraum 2014/2015 entstandene Milchabgabe (sog. Überschussabgabe) durfte auch nach dessen Ablauf und dem damit einhergehenden Ende des Milchquotensystems festgesetzt werden.
...">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Festsetzung von Milchabgabe nach Ablauf des Zwölfmonatszeitraums 2014/2015" />
	<meta property="og:description" content="Der BFH hat mit Beschluss vom 13.7.2017 – VII R 29/16 - wie folgt entschieden:

1. Durch Überlieferungen im Zwölfmonatszeitraum 2014/2015 entstandene Milchabgabe (sog. Überschussabgabe) durfte auch nach dessen Ablauf und dem damit einhergehenden Ende des Milchquotensystems festgesetzt werden.
..." />
	<meta property="og:url" content="betriebs-berater.ruw.de/steuerrecht/nachrichten/Festsetzung-von-Milchabgabe-nach-Ablauf-des-Zwoelfmonatszeitraums-20142015-33928" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     
    <!-- Piwik -->
    <script type="text/javascript">
      var _paq = _paq || [];
      /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
      _paq.push(["setDoNotTrack", true]);
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//r.ruw.de/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
    </script>
    <!-- End Piwik Code -->    
      
  </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://berater-magazin.ruw.de/service/Berater-Magazin" title="Berater-Magazin"  target='_blank'>Berater-Magazin</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/settings.php/" title="Newsletter"  ><strong>Newsletter</strong></a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Steuerrecht
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">11.10.2017</div>
                  <div class="meta-type">Steuerrecht</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">BFH</span>: Festsetzung von Milchabgabe nach Ablauf des Zwölfmonatszeitraums 2014/2015</h6>
          <p>
            <p>Der BFH hat mit&nbsp;Beschluss vom 13.7.2017 &ndash; VII R 29/16 - wie folgt entschieden:</p>
<p>1. Durch &Uuml;berlieferungen im Zw&ouml;lfmonatszeitraum 2014/2015 entstandene Milchabgabe (sog. &Uuml;berschussabgabe) durfte auch nach dessen Ablauf und dem damit einhergehenden Ende des Milchquotensystems festgesetzt werden.</p>
<p>2. Sog. interinstitutionelle Vereinbarungen zwischen den am Gesetzgebungsverfahren beteiligten Organen der Union sind keine Rechtsvorschriften und begr&uuml;nden keine Rechte Einzelner.</p>
<p>3. Die Erhebung der im Zw&ouml;lfmonatszeitraum 2014/2015 entstandenen &Uuml;berschussabgabe verst&ouml;&szlig;t weder gegen den Grundsatz der Rechtssicherheit noch gegen den Grundsatz der Verh&auml;ltnism&auml;&szlig;igkeit.</p>
<p>&nbsp;</p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
          <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">41</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong><strong> DIE ERSTE SEITE<br /> <br />Pr&auml;tzler: <br /></strong></strong><a href="http://online.ruw.de/suche/bb/Vors-fuer-in-oesterr-akti-Werkunterne-22-Mio.-Euro-4dba78856d3d9bc76150933a7bb34257" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Naht-das-Ende-der-Sollbesteuerung-f1a091c877b3985d199c6197bdb350dc" target="_blank"><span class="text">Naht das Ende der Sollbesteuerung?</span></a><strong><br /><br /> <br /> WIRTSCHAFTSRECHT<br /> <br />Gehrlein: <br /><a href="http://online.ruw.de/suche/bb/Verscha-Investitionskont-nach-der-Aussenwirtschaft-e9425a3e47f13a0b650e5a8d3e878da6" target="_blank"></a><a href="http://online.ruw.de/suche/bb/BB-Rechtsprechungsrepo-zu-Unternehmensinsolve-2016-e939c3b67c5ccbaf19b18e031d2c6f29" target="_blank"><span class="text">BB-Rechtsprechungsreport zur Unternehmensinsolvenz 2016/2017</span></a><br /><br /><br /></strong></strong><strong>STEUERRECHT<br /> <br /></strong><strong><strong><strong>Loritz:<br /><a href="http://online.ruw.de/suche/bb/Die-Realit-des-Aktientra-in-Zeiten-der-Dauerglobal-1f9f9f88000b8083cd1e8f304b3cfadb" target="_blank"></a></strong></strong></strong><a href="http://online.ruw.de/suche/bb/Die-Realit-des-Aktientra-in-Zeiten-der-Dauerglobal-53fdbe2b6d5fa633ade0335c64403913" target="_blank"><strong><span class="text">Die Realit&auml;t des Aktientransfers in Zeiten der Dauerglobalurkunde &ndash; Sachgerechtes Verst&auml;ndnis des Zivilrechts als Grundlage zur Vermeidung steuerlicher Irrwege &ndash; Teil II</span></strong></a><strong><strong><br /><br /> <br /> BILANZRECHT UND BETRIEBSWIRTSCHAFT<a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab" target="_blank"> <br /> <br /></a>Koch:<a href="http://online.ruw.de/suche/bb/Pensionszusagen--Massnahmen-zur-Entsorgung-b44462ac761cdb1eb0a5bddbe96fefab"><br /></a></strong><a href="http://online.ruw.de/suche/bb/Aktuel-Entwick-auf-dem-WP-Markt-in-Deutsc-Umsaet-u-ef10c5b026f8d108b91e34e829fab97c" target="_blank"></a></strong><a href="http://online.ruw.de/suche/bb/BB-Gesetzg--Rechtspre--und-Verwaltungs-zu-bilanz-A-4fb9491622c375317d116c6b30c258d7" target="_blank"><strong><span class="text">BB-Gesetzgebungs-, Rechtsprechungs- und Verwaltungsreport zu bilanziellen Aspekten des Umwandlungssteuerrechts 2016/2017</span></strong></a><strong><strong><br /><br /><a href="http://online.ruw.de/suche/bb/BB-Kommentar-a47ce7c4c6c997380260ee4c218a0a2d" target="_blank"> </a><br />ARBEITSRECHT<br /><br />Ulbrich:<br /><a href="http://online.ruw.de/suche/bb/Dynam-Verwe-auf-Tarifvert-vs.-unternehmer-Freih-na-c1a7bf2cdd25d04c4d4217b51c408ac9" target="_blank"></a><a href="http://online.ruw.de/suche/bb/Die-Refor-der-Betriebs-oder-die-Befre-einer-Gazel--b9b241118ad1623ff36680ed69426c21" target="_blank"><span class="text">Die Reform der Betriebsrente oder die Befreiung einer Gazelle: Das Betriebsrentenst&auml;rkungsgesetz (BRSG) Teil I &ndash; Arbeitsrecht</span></a><br /><br /></strong></strong><strong><a href="http://online.ruw.de/suche/bb/BB-Kommentar-3da7e3a1ca4ad970f66e0e8b1ba5a485" target="_blank"></a><br /> <a href="http://online.ruw.de/suche/bb/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen ...</a> </strong>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">10</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong><strong> CB-EDITORIAL<br /><br />Fissenewert: <br /><a href="http://online.ruw.de/suche/cb/Auswirkung-de-Abgasskanda-au-di-Complian-Entwicklu-0ddd63becd8c99678ae497f374158b0b" target="_blank"><span class="text">Auswirkungen des Abgasskandals auf die Compliance-Entwicklung</span></a><br /> <br /> <br />CORPORATE COMPLIANCE<br /><br />Jux/Saby: <br /></strong></strong><a href="http://online.ruw.de/suche/cb/Top-Management-und-Compliance-Top-oder-Flop--47f80e091b8d8d0118481b6bb5098dd1" target="_blank"><strong><span class="text">Top Management und Compliance: Top oder Flop?</span></strong></a><a href="http://online.ruw.de/suche/cb/Deuts-Corpo-Gover-Kodex-2017--Auswirk-der-Aender-a-1e14d149aba9088dcf1e7f42f2d42dc0" target="_blank"><strong><br /><br /><br /></strong></a><strong><strong>RISIKOANALYSE UND -IDENTIFIKATION<br /><br />Feger:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a></strong><a href="http://online.ruw.de/suche/cb/Herausforderun-des-Rob-Adv-aus-Sic-der-Complia-Fun-8b2510bfc61468a9288414f82e71c622" target="_blank"><span class="text">Herausforderungen des Robo-Advice aus Sicht der Compliance-Funktion nach WpHG</span></a><strong><br /></strong></strong><strong><strong><strong><br />Scharn/Teicke:<br /></strong></strong></strong>
<p class="title"><a href="http://online.ruw.de/suche/cb/Die-Begutacht-der-Selbstreinig-im-neu-Wettbewerbsr-c1c788cd95861e3160e9cd386086c982" target="_blank"><strong><span class="text">Die Begutachtung der Selbstreinigung im neuen Wettbewerbsregister</span></strong></a></p>
<strong><strong><br /> <br />COMPLIANCE MANAGEMENT<br /><br />Bernzen:<br /></strong></strong><a href="http://online.ruw.de/suche/cb/Complianc-Risike-be-de-Umsetzun-zu-Unternehme-4.--39d8c16d72ac2684a4a332fe6ec2d0f7" target="_blank"><strong><span class="text">Compliance Risiken bei der Umsetzung zum &ldquo;Unternehmen 4.0&rdquo;</span></strong></a><strong><strong><strong><br /> Simon:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Neue-Risik-durch-die-AueG-Refor-Altern-Gestaltungs-af86987d44f5bfa1b530d43be397a523" target="_blank"><span class="text">Neue Risiken durch die A&Uuml;G-Reform&nbsp;&ndash; Alternative Gestaltungsformen des Fremdpersonaleinsatzes im Compliance-Check</span></a><br /><br /><span class="text">Grambow:</span><a href="http://online.ruw.de/suche/cb/MA-Transaktion-Wi-vi-Complian-is-noet-wi-wen-is-mo-5b9692e9bd450475daa12783cb3890b0"><span class="text"><br /></span></a><a href="http://online.ruw.de/suche/cb/Betriebsratswahl-und-Compliance--f5fdd3195ef534050798a271385bf94c"><span class="text">Betriebsratswahl und Compliance </span><span class="page">&nbsp;377</span></a><br /><br />Taschke/Kirstein/Sauerwein:<br /></strong></strong></strong><a href="http://online.ruw.de/suche/cb/Grenzueberschr-interne-Untersu-aktuell-Entwick-unt-2bd5fc5f04e62aae79ac57f4f1acc755" target="_blank"><strong><span class="text">Grenz&uuml;berschreitende interne Untersuchungen&nbsp;&ndash; aktuelle Entwicklungen unter besonderer Ber&uuml;cksichtigung der Geldw&auml;sche</span></strong></a><strong><strong><br /><br /><br />HAFTUNG UND AUFSICHT<br /><br />Wagner/Ruttloff/Freytag: <br /><a href="http://online.ruw.de/suche/cb/Untr-dur-wirtschaftl-riska-Managemententscheidun--2edb6335b39cbc84b8cdb88f516ca598" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Automatisie-Fahr-nach-der-StVG-Nove-Next-Step-Rech-3a401bf7736d0deed36f81ba5b15dcfc" target="_blank"><span class="text">Automatisiertes Fahren nach der StVG-Novelle: Next Steps&nbsp;&ndash; Rechtsverordnungen und Haftungsfragen</span></a> <br /> <br /> Werner:<br /></strong></strong><a href="http://online.ruw.de/suche/cb/Mit-Compli-Manage-Syst-zu-verhaltensabhaeng-Tari-f-ae26d2ce2e101d632a41753c6cbbe28b" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Die-strafbefreie-Fremdanze-nac-371-Abs-AO-und-ihr--eb3aa130fa350bfb0e9c389087869c6f" target="_blank"><strong><span class="text">Die strafbefreiende Fremdanzeige nach &sect;&emsp;371 Abs.&emsp;4 AO und ihre Rechtsfolgen</span></strong></a> <strong><br /> <br /><br /> Aktuelles Heft in R&amp;W-Online lesen... </strong>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div><div class="block" id="kalender">
  <div id="ncal">
  <table class="kalender">
    <caption id="caption">
          <div id="prev" ><a href='/nachrichten/2017/09' onclick='news_reload_cal(this,"ncal");return false;'>«</a></div>
          <a href='/nachrichten/2017/10'>Oktober 2017</a>
          <div id="next">&nbsp;</div>
    </caption>
      <thead>
        <tr>     
          <th title="Woche" class="tableheader week">W</th>
          <th title="Montag" class="tableheader">Mo</th>
          <th title="Dienstag" class="tableheader">Di</th>
          <th title="Mittwoch" class="tableheader">Mi</th>
          <th title="Donnerstag" class="tableheader">Do</th>
          <th title="Freitag" class="tableheader">Fr</th>
          <th title="Samstag" class="tableheader weekend">Sa</th>
          <th title="Sonntag" class="tableheader weekend">So</th>
        </tr>
      </thead><tbody><tr><td class="week"><a href="/nachrichten/2017/w39">39</a></td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td class="weekend"><a href="/nachrichten/2017/10/01">1</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w40">40</a></td><td><a href="/nachrichten/2017/10/02">2</a></td><td><a href="/nachrichten/2017/10/03">3</a></td><td><a href="/nachrichten/2017/10/04">4</a></td><td><a href="/nachrichten/2017/10/05">5</a></td><td><a href="/nachrichten/2017/10/06">6</a></td><td class="weekend"><a href="/nachrichten/2017/10/07">7</a></td><td class="weekend"><a href="/nachrichten/2017/10/08">8</a></td></tr><tr><td class="week current"><a href="/nachrichten/2017/w41">41</a></td><td><a href="/nachrichten/2017/10/09">9</a></td><td><a href="/nachrichten/2017/10/10">10</a></td><td><a href="/nachrichten/2017/10/11">11</a></td><td class="current"><a href="/nachrichten/2017/10/12">12</a></td><td>13</td><td class="weekend">14</td><td class="weekend">15</td></tr><tr><td class="week"><a href="/nachrichten/2017/w42">42</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td class="weekend">21</td><td class="weekend">22</td></tr><tr><td class="week"><a href="/nachrichten/2017/w43">43</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td class="weekend">28</td><td class="weekend">29</td></tr><tr><td class="week"><a href="/nachrichten/2017/w44">44</a></td><td>30</td><td>31</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr></tbody></table>  </div>
  <script src="/news/js/cal.js"></script>
</div>
</div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1507801561/33928/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103;104;105;106;107;108;109;112;113;114;115');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103;104;105;106;107;108;109;112;113;114;115');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script>
<script>
	$('.anchorscroll').on('click', function(e){
	  var href = $(this).attr('href');
	  $('html, body').animate({
		scrollTop:$(href).offset().top-160
	  },'slow');
	  e.preventDefault();
	});
</script>
</body></html>

