<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Stellungnahme zu den jährlichen Verbesserungen an den IFRS 2015-2017</title>
    <meta name="description" content="-tb- Die European Financial Reporting Advisory Group (EFRAG) hat am 19.4.2017 eine Stellungnahme zum Standardentwurf ED/2017/1 „Jährliche Verbesserung an den IFRS Zyklus 2015-2017“ veröffentlicht. In ">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Stellungnahme zu den jährlichen Verbesserungen an den IFRS 2015-2017" />
	<meta property="og:description" content="-tb- Die European Financial Reporting Advisory Group (EFRAG) hat am 19.4.2017 eine Stellungnahme zum Standardentwurf ED/2017/1 „Jährliche Verbesserung an den IFRS Zyklus 2015-2017“ veröffentlicht. In " />
	<meta property="og:url" content="betriebs-berater.ruw.de/bilanzrecht/nachrichten/Stellungnahme-zu-den-jaehrlichen-Verbesserungen-an-den-IFRS-2015-2017-32569" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://www.finanzenjobs.de" title="Jobs"  target='_blank'>Jobs</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/" title="Newsletter"  >Newsletter</a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Bilanzrecht und Betriebswirtschaft
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">25.04.2017</div>
                  <div class="meta-type">Bilanzrecht und Betriebswirtschaft</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">EFRAG</span>: Stellungnahme zu den jährlichen Verbesserungen an den IFRS 2015-2017</h6>
          <p>
            <p><span style="font-family: Palatino Linotype;">-tb- Die European Financial Reporting Advisory Group (EFRAG) hat am 19.4.2017 eine Stellungnahme zum Standardentwurf ED/2017/1 &bdquo;J&auml;hrliche Verbesserung an den IFRS Zyklus 2015-2017&ldquo; ver&ouml;ffentlicht. In der Stellungnahme dr&uuml;ckt die EFRAG die generelle Zustimmung zur Mehrheit der IASB-Vorschl&auml;ge aus. Bez&uuml;glich IAS 12 &bdquo;Ertragsteuern&ldquo; sieht es die EFRAG allerdings kritisch, dass die &Auml;nderungen zu einer Verbesserung f&uuml;hren werden, wenn Leitlinien zur Bestimmung, ob Zahlungen als Gewinnaussch&uuml;ttungen zu gelten haben, fehlen. Ausserdem mahnt die EFRAG, dass weitere Beispiele zur Darstellung der &Auml;nderungen von IAS 28 &bdquo;Bilanzierung von Anteilen an assoziierten Unternehmen&ldquo; n&ouml;tig seien und dass die Zeit zwischen Ver&ouml;ffentlichung und Inkrafttreten der &Auml;nderungen zu gering sei. Die Stellungnahme zum Standardentwurf ist auf den Internetseiten der EFRAG verf&uuml;gbar (http://www.efrag.org/News/Project-272/EFRAGs-comment-letter-and-feedback-statement-on-IASB-ED20171-Annual-Improvements-to-IFRS-Standards-2015-2017-Cycle).</span></p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
          <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">17</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>DIE ERSTE SEITE</strong><br /><strong><a href="http://online.ruw.de/suche/bb/Di-Neufassu-de-Aktionaersrech-Richtlin--all-ha-so--13a091c1bcc5ea41267d5a615d18bbde" target="_blank"><span class="text"><br /></span></a><span class="text">Th&uuml;sing</span><a href="http://www.ruw.de/suche/bb/Weissb-Arbei-4.0-und-Arbeitszeitre-Neu-Impu-fue-de-961d13a189b89d28a4f5d4375e0483d1" target="_blank"><span class="text"><br />Wei&szlig;buch Arbeiten 4.0 und Arbeitszeitrecht: Neue Impulse f&uuml;r den Gesetzgeber</span></a></strong><br /><br /><br /><strong>WIRTSCHAFTSRECHT</strong><br /><strong><a href="http://online.ruw.de/suche/bb/Referentenent-zur-Umset-der-4.-EU-Geldwaeschericht-36a19cbf432f15858c475ff6b679c4b9"><br /></a><a href="http://online.ruw.de/suche/bb/Indust-4.0-Contr-Splitt-und-werkvertraglic-Erf--is-056a546e58db14f59319a28f3e03137b" target="_blank"></a>Wagner</strong><br /><strong><a href="http://www.ruw.de/suche/bb/LegalT-und-LegalRob-in-Unterneh-und-den-die-berate-4bf5a0130140ec13f70e30c84f0a73a1" target="_blank">Legal&thinsp;Tech und Legal&thinsp;Robots in Unternehmen und den diese beratenden Kanzleien</a></strong><br /><br /><strong>Thume</strong><br /><strong><a href="http://www.ruw.de/suche/bb/Kei-Ausgleichsanspr-bei-Vertr-von-Dauervertrae--ei-24168b34cb2374b482d2ebad87d8b4fc" target="_blank">Kein Ausgleichsanspruch beim Vertrieb von Dauervertr&auml;gen? &ndash; eine Erwiderung</a></strong><br /><br /><br /><strong>STEUERRECHT</strong><br /><br /><strong>Selig-Kraft</strong><br /><strong><a href="http://www.ruw.de/suche/bb/Steuerl-Fallstr-bei-der-Restruktu-von-Gesells-Gesc-81efb284662c7a36c5ce017a8763a456" target="_blank">Steuerliche Fallstricke bei der Restrukturierung von Gesellschafter-Gesch&auml;ftsf&uuml;hrer-Pensionszusagen (Teil 2) &ndash; Auslagerung von Pensionszusagen</a></strong><br /><br /><strong>Krau&szlig;/K&ouml;stler</strong><br /><strong><a href="http://www.ruw.de/suche/bb/Aktuelle-zur-steuerli-Behandlu-von-Drittstaatenumw-8e68acd6094b1f9e3068e69a71196acc" target="_blank">Aktuelles zur steuerlichen <br />Behandlung von Drittstaatenumwandlungen: Drittstaaten-<br />verschmelzungen und Drittstaatenspaltungen</a></strong><br /><br /><strong>Gro&szlig;</strong><br /><strong><a href="http://www.ruw.de/suche/bb/Mobiles-Scannen-und-Tax-Compliance-e2c450342db5ff33b4836c0d8f47490d" target="_blank">Mobiles Scannen und Tax Compliance</a></strong><br /><br /><br /><strong>BILANZRECHT UND BETRIEBSWIRTSCHAFT</strong><br /><strong><br />Pyrcek</strong><br /><strong><a href="http://www.ruw.de/suche/bb/Veraen-der-Unternehmens-und-von-Geschaeftsmo-durch-1ddd9ba44fb0f232378bf102ddf971ec" target="_blank">Ver&auml;nderung der Unternehmenskultur und von Gesch&auml;ftsmodellen durch die Digitale Transformation &ndash; Auswirkungen auf das Compliance-Management</a></strong><br /><br /><strong>Zwirner/Zimny</strong><br /><strong><a href="http://www.ruw.de/suche/bb/Hinwe-zur-Verme-von-Fehle-bei-der-Beteiligungsbewe-bfb0b9035268a65012913fa3e44b8ca9" target="_blank">Hinweise zur Vermeidung von Fehlern bei der Beteiligungsbewertung im handelsrechtlichen Jahresabschluss</a></strong><br /><strong><a href="http://online.ruw.de/suche/bb/Wirtschaftli-Eige-und-Ertragsrealisie-bei-Sale-and-be5464430dc6c4922c48b9ab2151bdd9" target="_blank"></a><span class="text"><br /></span><br />ARBEITSRECHT<br /></strong><span class="text"><br /></span><strong><strong><a href="http://online.ruw.de/suche/bb/Vari-Vergue-aufg-einseit-Leistungsbestim-in-der-Pr-de3031c1a8e3648397e31d7d7ba1ff78" target="_blank"></a>Schulz<br /><a href="http://www.ruw.de/suche/bb/Betriebsaenderunge-waehren-eine-Betriebsratswah-3ed910826128ca1a9fba058f8ca4fdca" target="_blank">Betriebs&auml;nderungen w&auml;hrend einer Betriebsratswahl</a><br /></strong></strong><strong><a href="http://online.ruw.de/suche/bb/" target="_blank"><br /><br />Aktuelles Heft in R&amp;W-Online lesen ...</a></strong>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>    <div class="block">
      <p class="blocktitle inner">RdF-Workshop</p>
      <div class="blockcontent">
        <p><span style="font-size: small;">    <img src="/blocks/media/1/RdF-Workshop-8153-detail.gif" alt="RdF-Workshop" title="RdF-Workshop"/>
    <br/><span class="imgsubtitle"></span></span><br /><span style="font-size: small;">RdF-Workshop zum Frankfurter Kommentar -<br /><strong>Aktuelle Fragen des Kapitalanlagerechts<br /><br /></strong><span style="font-size: small;">Am 25. April 2017 in Frankfurt am Main.</span><br /><span style="font-size: small;">F&uuml;r Abonnenten nur 249,-&euro;</span></span></p>
<p><span style="font-size: small;"><strong><span style="text-decoration: underline;"><em><a href="http://veranstaltungen.ruw.de/veranstaltungen/finanzmarkt/rdf-workshop-zum-frankfurter-kommentar-aktuelle-fragen-des-kapitalanlagerechts-2017/programm" target="_blank">F&uuml;r weitere Informationen und Anmeldung hier klicken</a></em></span><br /><br />Themen u.a.:<br /></strong>-EU-Agenda im Kapitalanlagerecht 2017 ff.<br />-Qualifizierte Infrastrukturinvestitionen unter Solvency II - Theorie &amp; Praxis<br />-Venture Capital Fonds - Strukturierungsalternativen im Zeitalter von RAIF und EuVECA<br />-Ausrichtung von Master-Spezialfonds-Strukturen ab 2018: Spezialinvestmentsfonds vs. Investmentfonds<br />-Steuerliche Herausforderungen bei Kapitalanlagen<strong><br /></strong></span></p>
      </div>
      <div class="clearfix"></div>
    </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">4</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <span style="font-size: small;"><span style="font-size: small;"> <strong><a target="_blank" href="http://online.ruw.de/suche/cb/">Aktuelles Heft in R&amp;W-Online lesen...<br /><br /><br /></a>CB-EDITORIAL<br /><br /></strong></span></span><strong>Kindermann:<br /><a href="http://online.ruw.de/suche/cb/CE-Frau-mach-Damp-i-de-Complianc-Diskussio--d19e84889954ac0c77920d9162387210" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Di-Wp-Bussgeldleitlini-II-abschrecken-Sanktionsbet-8e91e4a419bb297c2cb93363c6dc9be5" target="_blank"><span class="text">Die WpHG-Bu&szlig;geldleitlinien II&nbsp;&ndash; abschreckende Sanktionsbetr&auml;ge</span></a><br /><br /></strong>
<div class="tocitem section dt-zeitschrift rubrik l1">
<p class="title"><strong><span class="text"><span style="font-size: small;">Corporate Compliance</span><br /><br /></span><span class="text"><strong><strong>Bartsch:</strong></strong></span><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><span class="text"><strong><strong><span style="text-decoration: underline;"><br /></span></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Die-wunders-Verteuer-von-Baukos-ode-die-schaml-Gie-fe9c42a2556d03f582eb16e82c5042bc" target="_blank"><span class="text">Die wundersame Verteuerung von Baukosten oder die schamlose Gier korrupter Netzwerke<br /><br /></span></a><span class="text"><span class="text"><strong><span class="text"><strong><strong>Scheider:</strong></strong></span></strong></span></span><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Die-wunders-Verteuer-von-Baukos-ode-die-schaml-Gie-fe9c42a2556d03f582eb16e82c5042bc" target="_blank"></a><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><span class="text"><strong><strong><span style="text-decoration: underline;"><br /></span></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/cb/Die-wunders-Verteuer-von-Baukos-ode-die-schaml-Gie-fe9c42a2556d03f582eb16e82c5042bc" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Compliance-fuer-mittelstaendische-Unternehmen--dfcc0481007b07fd019342d439f2c8bf" target="_blank"><span class="text">Compliance f&uuml;r mittelst&auml;ndische Unternehmen</span></a><br /></strong></strong></strong><br /><span class="text"><span class="text"><strong><span class="text"><strong><strong>Dietz/Neum&uuml;ller:</strong></strong></span></strong></span></span><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Die-wunders-Verteuer-von-Baukos-ode-die-schaml-Gie-fe9c42a2556d03f582eb16e82c5042bc" target="_blank"></a><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><span class="text"><strong><strong><span style="text-decoration: underline;"><br /></span></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/cb/Die-wunders-Verteuer-von-Baukos-ode-die-schaml-Gie-fe9c42a2556d03f582eb16e82c5042bc" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Laender-Indien-Der-Insolv-and-Bankru-Code-2016-Com-feffc0aae0d9746f49f8799e364eb17f" target="_blank"><span class="text">L&auml;nderreport Indien: Der Insolvency and Bankruptcy Code, 2016&nbsp;&ndash; Compliance-Anforderungen im neuen Gl&auml;ubigerverfahren und Haftungsrisiken f&uuml;r Direktoren</span></a><br /></strong></strong></strong><br /><br /><br /></strong></strong><span style="font-size: small;"><span class="text">Risikoanalyse und -identifikation<br /><br /></span></span><span class="text"><strong><span class="text"><strong><strong>Demuth</strong></strong></span></strong></span><span class="text"><strong><span class="text"><strong><strong>:</strong></strong></span></strong></span><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><span class="text"><strong><strong><br /></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/cb/Reak-auf-Datenschutzversto-in-rechtli-und-tatsaech-ece66bbf475276f69a537d261dfe8758" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Auswirkun-vom-StUm-auf-die-Pra-von-Unterneh-und-Fi-175d6f505d5d3c96ee086ecfd90a01bd" target="_blank"><span class="text">Auswirkungen vom StUmgBG auf die Praxis von Unternehmen und Finanzinstituten</span></a><br /><br /></strong></strong></strong><span class="text"><strong><strong><strong><span class="text"><span class="text"><strong><span class="text"><strong><span class="text"><strong><strong>Rack</strong></strong></span></strong></span></strong></span></span></strong></strong></strong></span><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong>:</strong></strong></span></strong></span><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><span class="text"><strong><strong><br /></strong></strong></span></a><strong><strong><a href="http://online.ruw.de/suche/cb/Die-Verantwor-des-Aufsichts-fuer-das-Compli-Manage-c5fdeaaf118eca6679665e3d1289e782" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Die-Verantwor-des-Aufsichts-fuer-das-Compli-Manage-745be0e2b33dc24f1ac3e71f0c21bd1a" target="_blank"><span class="text">Die Verantwortung des Aufsichtsrats f&uuml;r das Compliance-Management-System im Unternehmen&nbsp;&ndash; Teil II</span></a></strong></strong></strong></strong></strong></strong></strong></p>
</div>
<strong><br /></strong><span style="font-size: small;"><span style="font-size: small;"><strong><a target="_blank" href="http://online.ruw.de/suche/cb/"><strong><br /></strong></a></strong><strong><span class="text">Compliance Management</span><br /><br /></strong></span></span><strong><strong><strong><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong>Rohde-Liebenau</strong></strong></span></strong></span><span class="text"><strong><span class="text"><strong><strong>:</strong></strong></span></strong></span><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><span class="text"><strong><strong><br /></strong></strong></span></a></strong></strong></strong></strong></strong></strong></strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/cb/Das-Berli-Complia-Mod-Orientier-im-Hospital-Dschun-9b9689e166674fa3cb948a51bf067099" target="_blank"></a><a href="http://online.ruw.de/suche/cb/Was-mac-ein-Complia-Ombudsm-effek-Ergebni-ein-Umfr-9825d8f5bb8fe464df22e47f9445d3db" target="_blank"><span class="text">Was macht einen Compliance-Ombudsmann effektiv? Ergebnisse einer Umfrage</span></a><br /><br /><span><span class="text"><strong><span class="text"><strong><strong>B&ouml;rger/Rein</strong></strong></span></strong></span><span class="text"><strong><span class="text"><strong><strong>:</strong></strong></span></strong></span><strong><a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><span class="text"><strong><strong><br /></strong></strong></span></a></strong></span></strong></strong></strong></strong></strong></strong></strong></strong></strong><strong><a href="http://online.ruw.de/suche/cb/St-by-st-In-ze-Schritt-zu-wirksam-Geheimnisschu--6e55bcc4bee962459633f728b2e2e500" target="_blank"><span class="text">Step-by-step: In zehn Schritten zu wirksamem Geheimnisschutz</span></a></strong><span style="font-size: small;"><span style="font-size: small;"><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="http://online.ruw.de/suche/cb/Ste-by-ste-Einfuehr-in-die-Qualitaetssicher-komple-a9ab4bdc752d77eaccf7961a2db0ea81" target="_blank"><span class="text"><br /><br /><br /></span></a><span class="text">Haftung und Aufsicht</span><br /></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></span></span><span class="page"><span style="font-size: small;"><span style="font-size: small;"><strong><strong><strong><strong><strong><strong><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong><br /></strong></strong></span></strong></span></strong></strong></strong></strong></strong></strong></strong></strong></strong></span></span><strong><strong><strong><strong><strong><strong><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong>Weferling</strong></strong></span></strong></span></strong></strong></strong></strong></strong></strong></strong></strong></strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><span class="text"><strong><span class="text"><strong><strong>:</strong></strong></span></strong></span></strong></strong></strong></strong></strong></strong></strong></strong></strong></span><br /><strong><strong><strong><a href="http://online.ruw.de/suche/cb/CB-Insi-BaF-Hinweisgeberste-fue-Verstoe-geg-Aufsic-7bb3082ea54db4d501ae1282b49228e3" target="_blank"></a><a href="http://online.ruw.de/suche/cb/The-Fin-Rul-Wie-die-New-Yor-Gesetzgeb-deuts-Ban-be-d0c036dba2c866c645a44b8027d4cdee" target="_blank"><span class="text">The Final Rule: Wie die New Yorker Gesetzgebung deutsche Banken besch&auml;ftigt</span></a></strong></strong></strong><br />
<p class="title">&nbsp;</p>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div><div class="block" id="kalender">
  <div id="ncal">
  <table class="kalender">
    <caption id="caption">
          <div id="prev" ><a href='/nachrichten/2017/03' onclick='news_reload_cal(this,"ncal");return false;'>«</a></div>
          <a href='/nachrichten/2017/04'>April 2017</a>
          <div id="next">&nbsp;</div>
    </caption>
      <thead>
        <tr>     
          <th title="Woche" class="tableheader week">W</th>
          <th title="Montag" class="tableheader">Mo</th>
          <th title="Dienstag" class="tableheader">Di</th>
          <th title="Mittwoch" class="tableheader">Mi</th>
          <th title="Donnerstag" class="tableheader">Do</th>
          <th title="Freitag" class="tableheader">Fr</th>
          <th title="Samstag" class="tableheader weekend">Sa</th>
          <th title="Sonntag" class="tableheader weekend">So</th>
        </tr>
      </thead><tbody><tr><td class="week"><a href="/nachrichten/2017/w13">13</a></td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td class="weekend"><a href="/nachrichten/2017/04/01">1</a></td><td class="weekend"><a href="/nachrichten/2017/04/02">2</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w14">14</a></td><td><a href="/nachrichten/2017/04/03">3</a></td><td><a href="/nachrichten/2017/04/04">4</a></td><td><a href="/nachrichten/2017/04/05">5</a></td><td><a href="/nachrichten/2017/04/06">6</a></td><td><a href="/nachrichten/2017/04/07">7</a></td><td class="weekend"><a href="/nachrichten/2017/04/08">8</a></td><td class="weekend"><a href="/nachrichten/2017/04/09">9</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w15">15</a></td><td><a href="/nachrichten/2017/04/10">10</a></td><td><a href="/nachrichten/2017/04/11">11</a></td><td><a href="/nachrichten/2017/04/12">12</a></td><td><a href="/nachrichten/2017/04/13">13</a></td><td><a href="/nachrichten/2017/04/14">14</a></td><td class="weekend"><a href="/nachrichten/2017/04/15">15</a></td><td class="weekend"><a href="/nachrichten/2017/04/16">16</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w16">16</a></td><td><a href="/nachrichten/2017/04/17">17</a></td><td><a href="/nachrichten/2017/04/18">18</a></td><td><a href="/nachrichten/2017/04/19">19</a></td><td><a href="/nachrichten/2017/04/20">20</a></td><td><a href="/nachrichten/2017/04/21">21</a></td><td class="weekend"><a href="/nachrichten/2017/04/22">22</a></td><td class="weekend"><a href="/nachrichten/2017/04/23">23</a></td></tr><tr><td class="week current"><a href="/nachrichten/2017/w17">17</a></td><td><a href="/nachrichten/2017/04/24">24</a></td><td class="current"><a href="/nachrichten/2017/04/25">25</a></td><td>26</td><td>27</td><td>28</td><td class="weekend">29</td><td class="weekend">30</td></tr></tbody></table>  </div>
  <script src="/news/js/cal.js"></script>
</div>
    <div class="block">
      <p class="blocktitle inner">2. Frankfurter Steuerkongress</p>
      <div class="blockcontent">
        <p>  <div class="alignleft">
    <img src="/blocks/media/1/2.-Frankfurter-Steuerkongress-9604-detail.jpeg" alt="2. Frankfurter Steuerkongress" title="2. Frankfurter Steuerkongress"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br />Am 28. September 2017 findet in der Kanzlei Baker &amp; McKenzie Frankfurt, der 2. Frankfurter Steuerkongress statt.<br />Themen sind: <br />Internationales Steuerrecht<br />Banken und Finanzindustrie<br />Unternehmenssteuerpolitik<br />Verfahrensrecht, Steuerstreit und Compliance<br />Konzern- und Unternehmenssteuerrecht</p>
<p>Alle Informationen zur Konferenz finden Sie unter:<br /><strong><a href="http://www.frankfurter-steuerkongress.de" target="_blank">www.frankfurter-steuerkongress.de</a></strong></p>
      </div>
      <div class="clearfix"></div>
    </div></div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1493121385/32569/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script></body></html>

