<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js gt-ie8" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Bericht über die Sitzungen am 8./9.6.2017 in Berlin</title>
    <meta name="description" content="Der juristische Verlagsbereich der dfv Mediengruppe umfasst 17 Fachzeitschriften zu verschiedenen Rechtsbereichen und Themen, ein Buchprogramm mit über 300 Titeln, ein hochwertiges Veranstaltungsangebot sowie eine Online-Datenbank und mehrere Nachrichtenportale.">
    <meta name="keywords" content="juristischen Fachpublikationen, Wirtschaftrecht, Steuerrecht, Arbeitsrecht, Bilanzrecht,Betriebs-Berater, Compliance-Berater, Recht der Internationalen Wirtschaft, Europäisches Wirtschaft- und Steuerrecht, Recht der Finanzinstrumente, Wettbewerb in Recht und Praxis, Kommunikation und Recht">
    <meta name="viewport" content="width=device-width">
	
	<meta property="og:title" content="Bericht über die Sitzungen am 8./9.6.2017 in Berlin" />
	<meta property="og:description" content="Der juristische Verlagsbereich der dfv Mediengruppe umfasst 17 Fachzeitschriften zu verschiedenen Rechtsbereichen und Themen, ein Buchprogramm mit über 300 Titeln, ein hochwertiges Veranstaltungsangebot sowie eine Online-Datenbank und mehrere Nachrichtenportale." />
	<meta property="og:url" content="betriebs-berater.ruw.de/bilanzrecht/nachrichten/Bericht-ueber-die-Sitzungen-am-8.9.6.2017-in-Berlin-32998" />
	<meta property="og:type" content="website" />

        <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <!--[if IE 8]> <link rel="stylesheet" href="/css/ie8.css">  <![endif]-->
    <link rel='stylesheet' type='text/css' href='/css/bootstrap.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/bootstrap-responsive.min.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/main.css' media='all' /><link rel='stylesheet' type='text/css' href='/blocks/css/blocks.css' media='all' /><link rel='stylesheet' type='text/css' href='/news/css/authors.css' media='all' /><link rel='stylesheet' type='text/css' href='/comments/css/comment.css' media='all' /><link rel='stylesheet' type='text/css' href='/css/print.css' media='all' />        <script src="/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
    <script type='text/javascript' src='/js/toggleErweiterteSuche.js'></script>        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
     
      <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="betriebs-berater.ruw.de News Feed RSS2" />
      <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="betriebs-berater.ruw.de News Feed RSS1" />
      <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="betriebs-berater.ruw.de News Feed Atom" />
              <script>
        var Ads_BA_ADIDsite='betriebs-berater.de';
        var Ads_BA_ADIDsection='rotation'; // Rubrikkuerzel
        var Ads_BA_keyword='';
      </script>
      <script src="/js/vendor/ba/adlib.js"></script>
     </head>
  <body>

  
<div class="row-fluid" id="header-fixed">
    <div id="topnav">
        <div>
                  <a href="http://www.ruw.de" title="Home"  target='_blank'>Home</a>        <a href="http://betriebs-berater.ruw.de" title="News"  target='_blank'>News</a>        <a href="http://www.ruw.de/abo/abos/betriebs-berater" title="Abo"  target='_blank'>Abo</a>        <a href="http://shop.ruw.de" title="Bücher"  target='_blank'>Bücher</a>        <a href="https://ruw.e-bookshelf.de/" title="eBooks"  target='_blank'>eBooks</a>        <a href="http://veranstaltungen.ruw.de" title="Veranstaltungen"  target='_blank'>Veranstaltungen</a>        <a href="http://berater-magazin.ruw.de/service/Berater-Magazin" title="Berater-Magazin"  target='_blank'>Berater-Magazin</a>        <a href="http://online.ruw.de" title="Datenbank"  target='_blank'>Datenbank</a>        </div>
           <div id="login">
    <a href="/user/login/">Login <img src="/img/pic_log.png" alt="" title=""></a>
    <a href="/user/register/">Registrieren</a>
   </div>    </div>
</div>


<div id="outer-container" class="container-fluid"  >

<div class="row-fluid" id="header-distholder" style="position:relative;">&nbsp;</div><div class="row-fluid" id="header-fluid" style="position:relative;"><div id="Ads_BA_BS"><script>Ads_BA_AD('BS');</script></div><div style="position:absolute; top:0px; right:-400px; width:400px; height:auto; z-index:1;"><div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div></div><div class="header-fix"><div id='header-block' class='bb'>
												<div class='logo-line'>BB&nbsp;-&nbsp;Betriebs-Berater</div>
												<div class='alignright'><img src='/img/header/weisser-pfeil.png' alt='Header Pfeil'></div>
												<div id='logo-suche'> 
													<a href='http://online.ruw.de' target='_blank'> 
														<img src='/img/header/ruw_bbportal_logo.png' alt='R&amp;W online Datenbank'> 
														<span>R&amp;W online Datenbank</span>
													</a>
												</div>
											</div>
 								  </diiv>
                  <div class='clearfix'></div>
                  <div id='navi'>
                    <div class='navbar mainnav'>
                        <ul class='nav'>        <li class='bb'><a href="http://betriebs-berater.ruw.de" title="Betriebs-Berater">BB Betriebs-Berater</a></li>        <li class='cb'><a href="http://compliance.ruw.de" title="Compliance Berater">CB Compliance</a></li>        <li class='riw'><a href="http://international.ruw.de" title="Recht der internationalen Wirtschaft">RIW International</a></li>        <li class='ews'><a href="http://europa.ruw.de" title="Europäisches Wirtschafts- und Steuerrecht">EWS Europa</a></li>        <li  class='last-item rdf'><a href="http://finanzen.ruw.de" title="Recht der Finanzinstrumente">RdF Finanzen</a></li></ul>
                    </div>
                    <div class='navbar'>
                      <div class='subnav'>
                        <ul class='nav bb'>        <li  ><a href="/" title="Home"  >Home</a></li>        <li  ><a href="/wirtschaftsrecht/" title="Wirtschaftsrecht"  >Wirtschaftsrecht</a></li>        <li  ><a href="/steuerrecht/" title="Steuerrecht"  >Steuerrecht</a></li>        <li  ><a href="/bilanzrecht/" title="Bilanzrecht und Betriebswirtschaft"  >Bilanzrecht und Betriebswirtschaft</a></li>        <li  ><a href="/arbeitsrecht/" title="Arbeitsrecht"  >Arbeitsrecht</a></li>        <li  ><a href="/newsletter/subscribe/" title="Newsletter"  >Newsletter</a></li>        <li  class='last-item' ><a href="/bb-standpunkte/" title="Standpunkte"  >Standpunkte</a></li></ul>
                      </div>
                    </div>
                  </div>
		    <div id='Ads_BA_FLB' style="text-align:center; clear:both;">
		    <script type='text/javascript'>Ads_BA_AD('FLB');</script>
		  </div>
		  </div>


  <div class="row-fluid" id="content"   >

        <!-- linke Spalte -->
        <div id="stage">

<div class="header contentheader full">Bilanzrecht und Betriebswirtschaft
    
  
</div>

  <div id="content-sidebar">
        <div class="bb logo-filter"></div>
  </div>
      <div id="article">
        <div class="news-meta">
                  <div class="meta-date">19.06.2017</div>
                  <div class="meta-type">Bilanzrecht und Betriebswirtschaft</div>
                  <div class="meta-keywords"></div>
          </div>
        <div class="news-content">

          <h6><span class="kicker">DRSC</span>: Bericht über die Sitzungen am 8./9.6.2017 in Berlin</h6>
          <p>
            <p align="center">&nbsp;</p>
<p><strong><em><span style="font-family: Arial;">11. Gemeinsame Sitzung von IFRS- und HGB-Fachausschuss</span></em></strong></p>
<p><span style="font-family: Arial;">In dieser Sitzung setzten die Fachaussch&uuml;sse des Deutschen Rechnungslegungs Committee (DRSC) ihre Diskussion des Entwurfs des &Auml;nderungsstandards Nr. 8 (E-DR&Auml;S 8) fort, der die sich aus dem CSR-RLUG ergebenden &Auml;nderungen und Erweiterungen von DRS 20 behandelt. Es wurden &uuml;berwiegend redaktionelle &Auml;nderungen und klarstellende Erg&auml;nzungen in den entworfenen Textziffern beschlossen. E-DR&Auml;S 8 wird voraussichtlich in der 25. Kalenderwoche zur Kommentierung ver&ouml;ffentlicht.</span></p>
<p><span style="font-family: Arial;">&nbsp;</span></p>
<p><strong><em><span style="font-family: Arial;">32. Sitzung des HGB-Fachausschusses (HGB-FA)</span></em></strong></p>
<p><span style="font-family: Arial;">Der HGB-FA er&ouml;rterte den Entwurf des Standards zur <em>W&auml;hrungsumrechnung</em>, der durch die DRSC-Arbeitsgruppe W&auml;hrungsumrechnung finalisiert wurde. Der k&uuml;nftige Standard soll den Titel &bdquo;W&auml;hrungsumrechnung im Konzernabschluss&ldquo; tragen. Der Standardentwurf wird noch&nbsp; 2017 zur Kommentierung ver&ouml;ffentlicht. </span></p>
<p><span style="font-family: Arial;">&nbsp;</span></p>
<p><strong><em><span style="font-family: Arial;">55. Sitzung des IFRS-Fachausschusses (IFRS-FA)</span></em></strong></p>
<p><span style="font-family: Arial;">Zu Beginn der Sitzung setzte der IFRS-FA seine Diskussion der Vorschl&auml;ge im IASB-Diskussionspapier <em>Disclosure Initiative &ndash; Principles of Disclosure </em>fort. Im Mittelpunkt der Diskussion standen die vorgeschlagenen Unterscheidung zwischen Hauptbestandteilen und Anhangangaben im IFRS-Abschluss, die Einf&uuml;hrung von Grunds&auml;tzen wirksamer Kommunikation sowie die Anwendung von Querverweisen auf Informationen au&szlig;erhalb des IFRS-Abschlusses.</span></p>
<p><span style="font-family: Arial;">In Vorbereitung auf das Indossierungsverfahren von <em>IFRS 17 "Insurance Contracts"</em>, der am 18.5.2017 vom IASB ver&ouml;ffentlicht wurde, wurde der IFRS-FA anschlie&szlig;end &uuml;ber die verschiedenen Versicherungszweige und ihre jeweiligen Versicherungsprodukte informiert.</span></p>
<p><span style="font-family: Arial;">Abschlie&szlig;end lag dem IFRS-FA ein Entwurf des Konsultationsdokuments &bdquo;E-DRSC-Anwendungshinweis IFRS (DRSC E-AH 4)&ldquo; betreffend IFRS 2 "<em>Anteilsbasierte Verg&uuml;tungen"</em> zur Verabschiedung vor. Der IFRS-FA beschloss, den Entwurf nach Umsetzung der beschlossenen Anpassungen zur Kommentierung zu ver&ouml;ffentlichen.<br /><br />(PM DRSC vom 16.6.2017)<br /></span></p>
            
          </p>
        </div>
      </div>
<div class="comments" id="comments">
  
  <div id="comment-list">
    <ol>
          </ol>
  </div>
  
  </div>

    </div>

    <div id="sidebar">
  <form class="form-horizontal" action="/suche/" method="get">
      <div class="control-group">
        <div class="controls">
         <input name="i_q" type="text" placeholder="News suchen" value="">
         <input type="image" src="/img/lupe.png" alt="Suchen" title="Suchen"/>
         <input type="hidden" name="OK" value="suchen" />
        </div>      
      </div>     
</form>
          <div class="block" id="ausgabe-bb">
              <div class="accordion" id="blockbb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockbb" href="#blockinnerbb">
                      <div class="blocktitle bb">
                        <div class="ausgabe-title">BB -  Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">25</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnerbb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong>DIE ERSTE SEITE<br /><br /><strong>Berger:<a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><a href="http://online.ruw.de/suche/bb/Neu-IFR-zur-Bilanzier-von-Versicherungsvertrae--di-fa5ea1d1ec37d175d837931664b4005a" target="_blank"><span class="text">Neuer IFRS zur Bilanzierung von Versicherungsvertr&auml;gen &ndash; die Unvollendete des IASB?</span></a></strong><br /><br /><br />WIRTSCHAFTSRECHT<br /><br />Rossbach:<a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><a href="http://online.ruw.de/suche/bb/Wel-Sanierungsbeitra-leis-Ban-in-der-Unternehmensk-576bb724f98b2bf0c7f2be2b729cdcf6" target="_blank"><span class="text">Welche Sanierungsbeitr&auml;ge leisten Banken in der Unternehmenskrise?</span></a><br /><br />Brinker:<br /><a href="http://online.ruw.de/suche/bb/Dont-mess-arou-with-the-Commis--Sanktionie-von-Feh-22890188b03c13d932be119510142164" target="_blank"><span class="text">Don't mess around with the Commission &ndash; Sanktionierung von Fehlverhalten in der Fusionskontrolle</span></a><a href="http://online.ruw.de/suche/bb/Dont-mess-arou-with-the-Commis--Sanktionie-von-Feh-22890188b03c13d932be119510142164"></a><a href="http://online.ruw.de/suche/bb/Das-deuts-Kartellre-in-der-Ref-ueberbl-ueb-die-9.--d8312512682425de39b32cf07caba594"><br /></a><br /><br />STEUERRECHT<br /><br />Beermann:<br /><a href="http://online.ruw.de/suche/bb/Das-neu-BMF-Schrei-zur-Namensnutz-im-Konz--Pfli-zu-31aa73298fe800984a1ffaa72ecd5003" target="_blank"><span class="text">Das neue BMF-Schreiben zur Namensnutzung im Konzern &ndash; Pflicht zur Lizenzierung?</span></a><a href="http://online.ruw.de/suche/bb/Das-neu-BMF-Schrei-zur-Namensnutz-im-Konz--Pfli-zu-31aa73298fe800984a1ffaa72ecd5003"></a><br /><br />Treidler/Grothe/Zepuntke:<br /><a href="http://online.ruw.de/suche/bb/Der-Standar-einer-risiko-Bau--und-Montagebetriebss-ac21ee91cbd1240f73b958284cf12fa3" target="_blank"><span class="text">Der Standardfall einer risikoarmen Bau- und Montagebetriebsst&auml;tte &ndash; Die (un)widerlegbare Vermutung der BsGaV</span></a><a href="http://online.ruw.de/suche/bb/Der-Standar-einer-risiko-Bau--und-Montagebetriebss-ac21ee91cbd1240f73b958284cf12fa3"></a><br /><br />Richter:<br /><a href="http://online.ruw.de/suche/bb/Einkommensteuertarif-2017-und-2018-357097aff56958fef62ba09f762b954c" target="_blank"><span class="text">Einkommensteuertarif 2017 und 2018</span></a><br /><br /><br />BILANZRECHT UND BETRIEBSWIRTSCHAFT<br /><br />Ahr/Loitz/Seidel:<br /><a href="http://online.ruw.de/suche/bb/Informationsvermi-durch-Quartalsberichterst--wachs-623ddadc6d36af7ed50b710f35fd4e8b" target="_blank"><span class="text">Informationsvermittlung durch Quartalsberichterstattung &ndash; wachsender Trend zur Quartalsmitteilung</span></a><br /><br /><br />ARBEITSRECHT<br /><br />Gola:<br /><a href="http://online.ruw.de/suche/bb/De-neu-Beschaeftigtendatenschut-nac-2-BDS-n.F-760f6552898c292d3a2ba222f70536f0" target="_blank"><span class="text">Der &ldquo;neue&rdquo; Besch&auml;ftigtendatenschutz nach &sect;&thinsp;26 BDSG n.&nbsp;F.</span></a><a href="http://online.ruw.de/suche/bb/De-neu-Beschaeftigtendatenschut-nac-2-BDS-n.F-760f6552898c292d3a2ba222f70536f0"></a><br /><br /><br />BEILAGE ZU HEFT 25<br /><br />M&ouml;nning/Sch&auml;fer/Schiller:<br /><a href="http://online.ruw.de/suche/bb/Sanier-unt-dem-Schutzsch--strategis-Insolv-im-Zeit-9d2ca51bf142f3799a4dbb3fba0275a1" target="_blank"><span class="text">Sanierung unter dem Schutzschirm &ndash; strategische Insolvenz im Zeitraffer</span></a><br /><br /><br /><br /><a href="http://online.ruw.de/suche/bb/" target="_blank">Aktuelles Heft in R&amp;W-Online lesen ...</a></strong>
                      </div>
                      <div class="blockfooter bb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div>          <div class="block" id="ausgabe-cb">
              <div class="accordion" id="blockcb">
                <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#blockcb" href="#blockinnercb">
                      <div class="blocktitle cb">
                        <div class="ausgabe-title">CB - Inhalt</div>
                        <div class="render-ausgabe">
                          <div class="month">6</div>
                          <div class="year">2017</div>
                        </div>
                      </div>
                    </a>
                  </div>
                  <div id="blockinnercb" class="accordion-body collapse">
                    <div class="accordion-inner">
                     <div class="blockcontent">
                        <strong> CB-EDITORIAL<br /><br />Schorn/Utz: <br /><a href="http://online.ruw.de/suche/cb/Gese-zu-Refo-de-strafrechtlich-Vermoegensabschoepf-b8198f17315d6edc76c169773684e525" target="_blank"><span class="text">Gesetz zur Reform der strafrechtlichen Verm&ouml;gensabsch&ouml;pfung</span></a><br /> <br /> <br />CORPORATE COMPLIANCE<br /><br />Unmuth:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Di-organisatorisch-Umsetzun-de-Corporat-Complianc--a1cb1e1dfea89ab18851ec0cb3fa90e4" target="_blank"><span class="text">Die organisatorische Umsetzung der Corporate Compliance</span></a>&nbsp;<br /> <br /> <br />RISIKOANALYSE UND -IDENTIFIKATION<br /><br />Giebichenstein/Schirp:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/IT-Sicherheit-IT-SiG-Erster-Referenten-der-Aenderu-c7b2f674341f3b1dd7394e45ef428409" target="_blank"><span class="text">IT-Sicherheitsgesetz (IT-SiG)&nbsp;&ndash; Erster Referentenentwurf der &Auml;nderungsverordnung zur Kritisverordnung erschienen, der die Schwellenwerte f&uuml;r betroffene Unternehmen im Gesundheitssektor konkretisiert</span></a>&nbsp;<br /> <br /> D&ouml;rrw&auml;chter:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/CB-For-Verguetungsberatu-un-Rechtsdienstleistungsg-16690159011c7149cae76782c48211fd" target="_blank"><span class="text">CB-Forum: Verg&uuml;tungsberatung und Rechtsdienstleistungsgesetz</span></a>&nbsp; <br /> <br /> <br />COMPLIANCE MANAGEMENT<br /><br />Vogel/Simon:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Fremdpersonal-Compliance-Strafbarkeit-vermeiden--0b76d0b10719a3fb0022f02adaff3a4c" target="_blank"><span class="text">Fremdpersonal-Compliance: Strafbarkeit vermeiden</span></a>&nbsp;<br /> <br /> Vedder/Parsow/Hanko:<a href="http://online.ruw.de/suche/cb/Haftung-und-Compliance-in-Vereinen-und-Stiftungen--3a762799052e33b142d35949d9beebda"><br /></a><a href="http://online.ruw.de/suche/cb/Pruefungsmoeglich-weiter-Corpor-Govern-Elemen-Inha-3725e1b1ad31d32bf115f02aceaa643e" target="_blank"><span class="text">Pr&uuml;fungsm&ouml;glichkeiten weiterer Corporate Governance-Elemente&nbsp;&ndash; Inhalte und Konsequenzen durch die Einf&uuml;hrung der Pr&uuml;fungsstandards IDW PS 981, 982 und 983 f&uuml;r Unternehmen</span></a><br /><br />Behn/Hilpert:<a href="http://online.ruw.de/suche/cb/Ste-by-ste-Einfuehr-in-die-Qualitaetssicher-komple-a9ab4bdc752d77eaccf7961a2db0ea81" target="_blank"><br /></a><a href="http://online.ruw.de/suche/cb/Geschaeftspa-Due-Dilig-in-der-Praxi-Pruefpro-mit-g-f729eaaaa7a4ea616f48f83984a59860" target="_blank"><span class="text">Gesch&auml;ftspartner-Due-Diligence in der Praxis: Pr&uuml;fprozesse mit globalen Unternehmensdaten vereinfachen</span></a><br /><br /><br />HAFTUNG UND AUFSICHT<br /><br />Reinhardt/Kaindl: <br /><a href="http://online.ruw.de/suche/cb/Mitarbeiterinter-im-Rahme-von-Inter-Investiga-ein--7466b3b39ddbd5d2b012b2af2ffb3327" target="_blank"><span class="text">Mitarbeiterinterviews im Rahmen von Internal Investigations&nbsp;&ndash; ein schmaler Grat zwischen Befragung und Verh&ouml;r<br /><br /></span></a><span class="text">Rack</span><a href="http://online.ruw.de/suche/cb/Mitarbeiterinter-im-Rahme-von-Inter-Investiga-ein--7466b3b39ddbd5d2b012b2af2ffb3327"><span class="text">:<br /><a href="http://online.ruw.de/suche/cb/Das-Rechts-des-Dunnin-Kruger-Effekt-eine-psycholo--e39e75fdd2b216589fd89476bb2b7811" target="_blank"><span class="text">Das Rechtsrisiko des Dunning-Kruger-Effekts&nbsp;&ndash; eine psychologische Erkl&auml;rung f&uuml;r Rechtsverst&ouml;&szlig;e wegen unterlassener pr&auml;ventiver Rechtspr&uuml;fung</span></a></span></a><br /> <br /> <br /> <br /> <a target="_blank" href="http://online.ruw.de/suche/cb/">Aktuelles Heft in R&amp;W-Online lesen...</a> </strong>
                      </div>
                      <div class="blockfooter cb">&nbsp;</div>
                    </div>
                  </div>
                </div>
              </div>
          </div><div class="block" id="kalender">
  <div id="ncal">
  <table class="kalender">
    <caption id="caption">
          <div id="prev" ><a href='/nachrichten/2017/05' onclick='news_reload_cal(this,"ncal");return false;'>«</a></div>
          <a href='/nachrichten/2017/06'>Juni 2017</a>
          <div id="next">&nbsp;</div>
    </caption>
      <thead>
        <tr>     
          <th title="Woche" class="tableheader week">W</th>
          <th title="Montag" class="tableheader">Mo</th>
          <th title="Dienstag" class="tableheader">Di</th>
          <th title="Mittwoch" class="tableheader">Mi</th>
          <th title="Donnerstag" class="tableheader">Do</th>
          <th title="Freitag" class="tableheader">Fr</th>
          <th title="Samstag" class="tableheader weekend">Sa</th>
          <th title="Sonntag" class="tableheader weekend">So</th>
        </tr>
      </thead><tbody><tr><td class="week"><a href="/nachrichten/2017/w22">22</a></td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td><a href="/nachrichten/2017/06/01">1</a></td><td><a href="/nachrichten/2017/06/02">2</a></td><td class="weekend"><a href="/nachrichten/2017/06/03">3</a></td><td class="weekend"><a href="/nachrichten/2017/06/04">4</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w23">23</a></td><td><a href="/nachrichten/2017/06/05">5</a></td><td><a href="/nachrichten/2017/06/06">6</a></td><td><a href="/nachrichten/2017/06/07">7</a></td><td><a href="/nachrichten/2017/06/08">8</a></td><td><a href="/nachrichten/2017/06/09">9</a></td><td class="weekend"><a href="/nachrichten/2017/06/10">10</a></td><td class="weekend"><a href="/nachrichten/2017/06/11">11</a></td></tr><tr><td class="week"><a href="/nachrichten/2017/w24">24</a></td><td><a href="/nachrichten/2017/06/12">12</a></td><td><a href="/nachrichten/2017/06/13">13</a></td><td><a href="/nachrichten/2017/06/14">14</a></td><td><a href="/nachrichten/2017/06/15">15</a></td><td><a href="/nachrichten/2017/06/16">16</a></td><td class="weekend"><a href="/nachrichten/2017/06/17">17</a></td><td class="weekend"><a href="/nachrichten/2017/06/18">18</a></td></tr><tr><td class="week current"><a href="/nachrichten/2017/w25">25</a></td><td class="current"><a href="/nachrichten/2017/06/19">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td class="weekend">24</td><td class="weekend">25</td></tr><tr><td class="week"><a href="/nachrichten/2017/w26">26</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>&nbsp;</td><td>&nbsp;</td></tr></tbody></table>  </div>
  <script src="/news/js/cal.js"></script>
</div>
    <div class="block">
      <p class="blocktitle inner">2. Frankfurter Steuerkongress</p>
      <div class="blockcontent">
        <p>  <div class="alignleft">
    <img src="/blocks/media/1/2.-Frankfurter-Steuerkongress-9604-detail.jpeg" alt="2. Frankfurter Steuerkongress" title="2. Frankfurter Steuerkongress"/>
    <br/><span class="imgsubtitle"></span>
  </div><br /><br /><br /><br />Am 28. September 2017 findet in der Kanzlei Baker &amp; McKenzie Frankfurt, der 2. Frankfurter Steuerkongress statt.<br />Themen sind: <br />Internationales Steuerrecht<br />Banken und Finanzindustrie<br />Unternehmenssteuerpolitik<br />Verfahrensrecht, Steuerstreit und Compliance<br />Konzern- und Unternehmenssteuerrecht</p>
<p>Alle Informationen zur Konferenz finden Sie unter:<br /><strong><a href="http://www.frankfurter-steuerkongress.de" target="_blank">www.frankfurter-steuerkongress.de</a></strong></p>
      </div>
      <div class="clearfix"></div>
    </div></div>

    </div>


<div class="row-fluid" id="footer">
  <p>
             <a href="/service/Verlag" >Verlag</a> |        <a href="/service/kontakt#redbb" >Kontakt</a> |        <a href="/service/impressum" >Impressum</a> |        <a href="/service/mediadaten#bb" >Mediadaten</a> |        <a href="/service/datenschutz" >Datenschutz</a> |        <a href="/service/agb" >AGB</a> |        <a href="/service/autorenhinweise/" >Autorenhinweise</a>    <a href="http://www.dfv.de" target="_blank" title="Mediengruppe dfv"><img style="margin:-3px 0 0 0; border:none; float:right; margin-left:0px;" src="/img/dfv_mediengruppe.png" title="Mediengruppe dfv" alt="Mediengruppe dfv"></a>
  </p>
</div>
  </div>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
<script src="/js/vendor/bootstrap.min.js"></script>
<script type='text/javascript' src='/comments/js/cm_comment.js'></script><script type='text/javascript' src='/js/trackSidebarClicks.js'></script><script type='text/javascript' src='/js/layoutForAds.js'></script><img src="//betriebs-berater.ruw.de/stats/c/1/2/1497873476/32998/0/" alt="stats"/>

<script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3349086-15', 'ruw.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103');
ga('t1.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t1.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
ga('create', 'UA-51191173-1', 'ruw.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension1', '0:1;2;3;4;5;6;7;8;9;10;11;12;13;14;15;16;17;18;19;20;21;22;23;24;25;26;27;28;29;30;31;32;33;34;35;36;37;38;39;40;41;42;43;44;45;46;47;48;49;50;51;52;53;54;55;56;57;58;59;60;61;62;63;64;65;66;67;68;69;70;71;72;73;74;75;76;77;78;79;80;81;82;83;84;85;86;87;88;89;90;91;92;93;94;95;96;97;98;99;100;101;102;103');
ga('t2.set', 'dimension2', '7a777e0ded27d1265678cc2441215851');
ga('t2.send', 'pageview', {'page': '/' + window.location.hostname.match(/^[^.]+/)[0] + window.location.pathname});
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script><script type="text/javascript">

(function () {

  $('a[data-evt]').each(function(i, e) {
      var n = $(e);
      var as = n.attr("data-evt").split(":");
      n.on('click', function(evt) {
				
				// Daten an GoogleAnalytics
				var fo = {'hitType': 'event',          // Required.
							 'eventCategory': as[0],   // Required.
							 'eventAction': as[1],      // Required.
							 'eventLabel': e.href
							 //'eventValue': eventVal
				 };
								 
				dfv_ga_repl(fo);	
						
        setTimeout(function() { location.href = e.href; }, 400);
			
          return false;
		
        } );
  })
})();
</script>
<script>
	$('.anchorscroll').on('click', function(e){
	  var href = $(this).attr('href');
	  $('html, body').animate({
		scrollTop:$(href).offset().top-160
	  },'slow');
	  e.preventDefault();
	});
</script>
</body></html>

